افزونه ویژوال کامپوزر WP Bakery Visual Composer فارسی نسخه 5.6

افزونه ویژوال کامپوزر WP Bakery Visual Composer فارسی نسخه 5.6
4.6 از 72 رای

افزونه ویژوال کامپوزر Visual Composer فارسی

افزونه ویژوال کامپوزر فارسی

 آیا می دانید سایت کوکا کولا ، ASUS ، بلومبرگ و سایت های معروف دیگری از ویژوال کامپوزر استفاده می کنند؟

اگر شما هر قالبی را خریداری کنید و نصب کنید قطعا یا اون قالب یک افزونه صفحه ساز همراه خود دارد که بدون صفحه ساز کمتر کسی میتونه صفحه اصلی سایت را شبیه به صفحه اصلی دموی قالب های بزرگ و پر فروش امروزی برسونه که باید بهتون بگم که حتما اون شخص ده برابر کسی که با صفحه ساز صفحه را میسازه وقت میزاره و دانش بالایی باید داشته باشه .

خب بریم سر این مبحث که حدود 90 درصد از اون افزونه های صفحه ساز که همراه قالب به شما میدهند افزونه Visual Composer میباشد که همین الان هم اگر بخواید میتونید به سایت تم فارست برید و ببینید که افزونه صفحه ساز Visual Composer پر فروش ترین افزونه این سایت بزرگ هست!

افزونه صفحه ساز گرافیکی وردپرس یا visual composer یک افزونه وردپرس حرفه ای است که برای شما امکان تغییر چیدمان کلی سایتتان را بصورت Drog & Drop ( کشیدن و رها کردن ) فراهم می کند. یعنی شما بدون نیاز به هیچگونه دانش کد نویسی می توانید سایتتان را به سبک و شیوه دلخواه خودتان طراحی کنید. همچنین می توانید چیدمان هر صفحه را جدا از صفحه ای دیگر طراحی کنید. پس با این افزونه می توانید کنترل کاملی در طراحی سایت وردپرسیتان داشته باشید.

 

چرا افزونه ویژوال کامپوزر فارسی

 

خب دیگه بریم سراغ مشخصات و قابلیت های افزونه صفحه ساز وردپرس Visual Composer فارسی :

 

افزونه ویژوال کامپوزر

 

همونظور که در عکس ها میبینید این افزونه امکانات متعددی دارد که با این امکانات به راحتی قادر خواهید بود که بهترین صفحه ها و حتی برگه های نوشته را ساخت چون این افزونه کمتر محدودیتی را پیش پای شما میگذارد که بتوانید به راحتی از امکانات جالب این افزونه بهره ببرید که دیگر هم کمتر وقتتون به اتلاف برود و هم بهترین چیزی ممکن را خودتون با توجه به سلیقه خودتون بسازید .

محیط کار با افزونه ویژوال کامپوزر

از امکانات جالب و خوب افزونه ویژوال کامپوسر٬ به طور خلاصه میتوان به موارد زیر اشاره کرد:

  • بیش از 40 عنصر برای ساخت صفحات مورد نیاز
  • طراحی صفحه با کشیدن و رها کردن عنصر ها
  • کاملا ریسپانسیو با تمام گوشی ها و تبلت های هوشمند
  • قابلیت ارتقاع کاربردی افزونه
  • دارای دو حالت ویرایش و ساخت برگه برای شما
  • ویایشگر در صفحه برگه
  • ویرایشگر در ویرایش برگه در مدیریت
  • چند زبانه کردن سایت
  • شئی گرا بودن
  • طراحی تعاملی
  • بروز رسانی رایگان افزونه
  • طراحی بر پایه سئو
  • قابلیت استفاده در وردپرس شبکه ای
  • فیلتر تصویر
  • پخش ویدئو
  • فارسی شده بصورت 100 درصد توسط میهن وردپرس
  • پشتیبانی 24 ساعته توسط میهن وردپرس

 

visual composer اولین و پر فروش ترین افزونه وردپرسی در زمینه ساخت صفحات سایت وردپرسی بصورت دراگ و دراپ می باشد که بیشترین امکانات را در بین افزونه های موجود از آن خود کرده است. توسط این افزونه می توانید ستون های سایتتان را یکی یکی طراحی کرده ، به آنها استایل دهید و سایز آنها را مشخص کنید. بدون نیاز به یک کلمه کد نویسی !

افزونه صفحه ساز وردپرس

تعداد المنت های قابل اضافه کردن به صفحه بیش از 40 عدد می باشد و می توانید توسط آنها یک سایت کامل و بی نهایت منعطف بسازید.

همچنین این افزونه بصورت رسپانسیو طراحی شده و با تمامی دستگاه های موجود سازگاری کامل دارد. شما می توانید پیش نمایش رسپانسیو بودن سایتتان در تبلت و موبایل را در پنل مدیریت مشاهده کنید. ( اطلاعات بیشتر در فیلم آموزشی کار با افزونه visual composer )

این عکس برای اون دسته از دوستانی که وقتشون کمه میتونه چشمه ای از قدرت این افزونه رو نشون بده

افزونه صفحه ساز وردپرس Visual Composer فارسی

 

 

امکانات بی نظیر افزونه صفحه ساز وردپرس

  • مدیریت المنت ها با قابلیت دراگ و دراپ
  • سازگاری کامل با تمامی نسخه های وردپرس
  • ویرایشگر گرافیکی
  • ویرایشگر متنی
  • کد نویسی شده بصورت html5 و سی اس اس 3 برای سئوی بیشتر سایت شما
  • کاملا فارسی و راست چین شده توسط میهن وردپرس
  • طراحی کاملا رسپانسیو
  • قابلیت ارائه دسترسی به کاربران سایت برای مدیریت صفحات ( همچنین محدودیت در دسترسی )
  • سازگاری کامل با wpml
  • سازگاری با ووکامرس
  • قابلیت تمام صفحه کردن سایت
  • قابلیت درج نوار ها و باکس های اطلاع رسانی در سایت شما
  • نمایش آخرین مطالب یک دسته خاص
  • نمایش تصاویر بصورت گالری
  • نمایش نوار درصد پیشرفت در سایت
  • قابلیت درج نقشه گوگل در سایت شما
  • قابلیت درج شمارشگر معکوس
  • قابلیت درج گوگل پلاس
  • قابلیت درج فیسبوک در سایت
  • آپدیت و بروزرسانی مادام العمر و رایگان
  • پشتیبانی 24 ساعته و مادام العمر توسط میهن وردپرس

این افزونه رو ما همیشه برای دوستان عزیز اپدیت و بروز نگه میداریم و اینکه این افزونه 100 درصد فارسی سازی شده است.

نکته: افزونه ویژوال کامپوزر در نسخه جدید با نام WP Bakery نیز شناخته می شود.

و حرف آخر: visual composer هوشمندانه عمل می کند تا در وقت شما بیشترین صرفه جویی را انجام داده و طراحی دلخواه خود را به سایتتان هدیه کنید.

دریافت افزونه های اضافی ویژوال کامپوزر

فیلم آموزش کار با ویژوال کامپوزر

لیست آپدیت‌های رایگان این افزونه

  • در تاریخ 10 آذر 1397 افزونه Visual Composer فارسی به نسخه 5.6 آپدیت شد.
  • در تاریخ 22 مهر 1397 افزونه ویژوال کامپوزر فارسی به نسخه 5.5.5 آپدیت شد.
  • در تاریخ 21 شهریور 1397 افزونه ویژوال کامپوزر به نسخه 5.5.4 آپدیت شد.
  • در تاریخ 19 تیر 1397 افزونه ویژوال کامپوزر به نسخه 5.5.2 آپدیت شد.
  • در تاریخ 6 تیر 1397 افزونه ویژوال کامپوزر به نسخه 5.5.1 آپدیت شد.
  • در تاریخ 31 خرداد 1397 افزونه ویژوال کامپوزر به نسخه 5.5 آپدیت شد.
  • در تاریخ 19 اسفند 1396 افزونه ویژوال کامپوزر به نسخه 5.4.7 آپدیت شد.
  • در تاریخ 5 آذر 1396 افزونه ویژوال کامپوزر به نسخه 5.4.5 آپدیت شد.
  • در تاریخ 27 آبان 1396 افزونه ویژوال کامپوزر به نسخه 5.4.4 آپدیت شد.
  • در تاریخ 29 مهر 1396 افزونه ویژوال کامپوزر به نسخه 5.4.2 آپدیت شد.
  • در تاریخ 1 مهر 1396 افزونه ویژوال کامپوزر به نسخه 5.3 آپدیت شد.
  • در تاریخ 15 مرداد 1396 افزونه ویژوال کامپوزر به نسخه 5.2.1 آپدیت شد.
  • در تاریخ 8/5/2017 افزونه ویژوال کامپوزر به نسخه 5.2 آپدیت شد.
  • در تاریخ 8/4/2017 افزونه ویژوال کامپوزر به نسخه 5.1.1 آپدیت شد.
  • در تاریخ 12/3/2017 افزونه ویژوال کامپوزر به نسخه 5.1 آپدیت شد.
  • در تاریخ 29/11/2016 افزونه ویژوال کامپوزر به نسخه 5.0.1 آپدیت شد.
  • در تاریخ 12/11/2016 افزونه ویژوال کامپوزر به نسخه 5 آپدیت شد.
  • در تاریخ 8/9/2016 افزونه ویژوال کامپوزر به نسخه 4.12.1 آپدیت شد.
  • در تاریخ 11/06/2016 افزونه ویژوال کامپوسر به نسخه 4.12 آپدیت شد.
  • در تاریخ 19/04/2016 افزونه ویژوال کامپوزر به نسخه 4.11.2 آپدیت شد.
  • در تاریخ 18/03/2016 افزونه ویژوال کامپوزر به نسخه 4.11.1 آپدیت شد.
  • در تاریخ 18/02/2016 افزونه ویژوال کامپوزر به نسخه 4.10 آپدیت شد.
  • در تاریخ 18/01/2016 افزونه ویژوال کامپوزر به نسخه 4.9.2 آپدیت شد.
  • در تاریخ 6/01/2016 افزونه ویژوال کامپوزر به نسخه 4.9.1 آپدیت شد.
  • لینک دانلود بلافاصله بعد از پرداخت برای شما ایمیل می شود.
  • پشتیبانی محصولات در میهن وردپرس بصورت مادامالعمر خواهد بود.
  • تمام قالب ها دارای بسته نصبی خودکار هستند که دقیقا سایتی مشابه دمو برای شما ایجاد می کند. +آموزش ویدیویی
  • آپدیت های این محصول برای همیشه از طریق پنل کاربری شما بصورت رایگان قابل دانلود خواهد بود.
  • نصب قالب بصورت کاملا رایگان توسط ما انجام خواهد شد.
پشتیبانی و خدمات پس از فروش این محصول

افزونه ویژوال کامپوزر WP Bakery Visual Composer فارسی نسخه 5.6

پیش نمایش آنلاین
834 نفر در مورد این افزونه نظر داده اند. نفر بعدی شما باشید...
  • نظر شما پس از تایید ناظر در سایت نمایش داده می شود. از ارسال نظرات تکراری خودداری نمایید.

  1. 20 آذر 1397 ساعت 13:33

    سلام وقت بخیر با وردپرس 5 کار میکنه ؟ اکتیو میشه ؟

  2. 20 آذر 1397 ساعت 12:40

    سلام وقت بخیر
    من سایتم رو به word 5 ابدیت کردم
    ویژوال کامپوزر من نسخه 5.6 هستش و قالبم Kuteshop کات شاپ فارسی نسخه 3.2.7 ،
    نمیتونم در حالت backend و frontend از visual-composer استفاده کنم !!
    و در قسمت ویرایش برگه هم visual-composer وجود ندارد.
    لطفا راهنمایی کنید باتشکر

  3. 8 آذر 1397 ساعت 02:04

    سلام نسخه جدید 5.6 را قرار بدید

  4. 25 مهر 1397 ساعت 08:27

    سلام،
    چطور می تونم از قالب های کتابخانه این افزونه استفاده کنم؟
    درخواست لایسنس می کند.

    • رضا حسینی راد
      25 مهر 1397 ساعت 12:16

      سلام برای دسترسی به کتابخانه باید حتما لایسنس را از سایت اصلی خریداری کنید.

  5. 24 مهر 1397 ساعت 17:30

    خیلی ممنون من بسته نصبی را دانلود کردم و افزونه رو اپدیت کردم نگارش 5.5.4 داخل بسته نصبی که الان دانلود کردم بود . مهم نیست انگلیسی باشه .
    تشکر از پشتیبانی خوبتون

    • رضا حسینی راد
      24 مهر 1397 ساعت 17:38

      خواهش میکنم. بله توی بسته نصبی قالب ها نسخه ۵.۵.۵ نیست. باید منتظر اپدیت قالب باشید

  6. 24 مهر 1397 ساعت 11:12

    سلام من قالب زفایر رو ازتون خریداری کردم . این افزونه در این قالب وجود داره اپدیتش روبهم میدین ؟ چطور به دستم میرسه ؟ تو بسته نصبی قالب اپدیت میکنید ؟ ممنون میشم راهنمایی کنید

    • رضا حسینی راد
      24 مهر 1397 ساعت 11:20

      سلام. بله اپدیت افزونه در بسته نصبی با هر اپدیت قرار خواهد گرفت. البته فارسی نیست و فارسی را باید از این صفحه خریداری کنید.

  7. 21 مهر 1397 ساعت 19:14

    سلام
    نسخه جدید 5.5.5 منتشر شده

  8. 8 مهر 1397 ساعت 14:27

    سلام
    افزونه رو خریداری کردم، طبق آموزش آپلود کردم، اما امکانات افزونه نسبت به قبل تغییری نکرد و بعضی از قسمتهاش هنوز فارسیه

  9. 5 مهر 1397 ساعت 16:34

    سلام من این پلاگین رو دارم سوالی که دارم اینه وقتی از template library میخوام انتخاب کنم نمیتونم گویا باید لایسنسش رو بگیرم درسته ؟

  10. 5 مهر 1397 ساعت 13:15

    سلام
    برای آپدیت افزونه هایی که در کنار قالب ارائه می شود. نسخه جدید افزونه را از پوشه wp-content/plugins موجود در فایل بسته نصبی قالب دریافت نمایید.

    میشه این رو توضیح بدین ، من برای دریافت آپدیت ویژوال کامپوزر باید دوباره بسته نصبی رو از داشبورد دانلود کنم؟ و بسته نصبی رو دوباره نصب کنم

    • محمد مقدم
      5 مهر 1397 ساعت 13:30

      درود
      بسته نصبی را مجددا دانلود کنید
      در روی سیستم به پوشه پلاگین بروید و پوشه ویژوال کامپوزر را zip کنید و طبق این آموزش آپدیت کنید البته اگر اپدیت شده باشد :
      https://mihanwp.com/how-to-update/

  11. 2 مهر 1397 ساعت 16:05

    سلام روز خوش
    من هم اکنون از نسخه فارسی شده 5.5.2 رایگان استفاده میکنم. قصد دارم این افزونه را از سایت شما خریداری کنم.
    سوالی که برایم ایجاد شده این است که با توجه به اینکه این افزونه پیوند یکتا ایجاد میکند، آیا حذف نسخه قبلی و نصب نسخ جدید آن باعث بهم ریختن خوانش URL نمیشود.
    اگر این اتفاق میافتد بفرمایید باید چکار کنم ؟
    علت این سوال این بود که بعد از حذف اتفاقی این افزونه سایت دیگر آدرسهای پس از / را نمیخواند مانند /blog/

    سپاس

    • رضا حسینی راد
      3 مهر 1397 ساعت 07:47

      سلام خیر مشکلی پیش نمیاد. چون افزونه همون افزونه هست هیچ پیوند یکتایی حذف نمیشه

  12. 1 مهر 1397 ساعت 22:46

    سلام.خسته نباشید
    من این پلاگین رو خریدم ولی برای فعال کردن لایسنسش، فعال نمیشه.میشه لطف کنین بگین چطوری باید لایسنسش رو فعال کنم؟
    ممنون

    • رضا حسینی راد
      1 مهر 1397 ساعت 23:02

      سلام
      نیازی به فعالسازی نیست. فعالسازی برای دریافت آپدیت ها بوده و در صورت فعالسازی ٬ بصورت خودکار به نسخه انگلیسی آپدیت می شود. آپدیت ها را از سایت ما دریافت کنید.

  13. 31 شهریور 1397 ساعت 22:29

    این خطا رو میده

    این بسته نمی‌تواند نصب شود. PCLZIP_ERR_BAD_FORMAT (-10) : Unable to find End of Central Dir Record signature

    Plugin not activated. A higher version of WPBakery Visual Composer is needed for this theme. Please update the plugin.

  14. 30 شهریور 1397 ساعت 18:44

    سلام
    من یک بار پوشه plugins رو disable کردم و الان که میخوام افزونه wpbakery visual composer رو نصب کنم نمیشه
    چه باید بکنم؟

  15. 30 شهریور 1397 ساعت 14:42

    سلام
    من از ویژوال کمپوزر استفاده می کنم ولی اخیرا یه مشکلی پیدا کرده.
    در قسمت single image که می خوام به عکس لینک بدم از قسمت on click گزینه link رو انتخاب می کنم که در حالت عادی علامت لینک زیر آیکون عکس ظاهر میشد ولی الان دیگه علامت لینک ظاهر نمیشه که بتونم لینک بزارم به عکس….
    غیر فعال و حذف و دوباره نصب کردم – تم رو عوض کردم – کاربر رو عوض کردم – براوزر رو عوض کردم تاثیری نداشت.
    ولی تو یه سایت دیگه که دارم این مشکل نیست.
    ممنون

    • رضا حسینی راد
      30 شهریور 1397 ساعت 15:15

      سلام پشتیبانی مختص خریداران محصول هست. خریدی با ایمیل شما پیدا نشد.

  16. 25 شهریور 1397 ساعت 15:00

    ویژوال کامپوزر قالب چی هست و از کجا میتونم دانلودش کنم؟

    • محمد مقدم
      25 شهریور 1397 ساعت 16:23

      ویژوال کامپوزر یک صفحه ساز است که باید خریداری کنید سپس در پنل کاربریتان فعال میشود و میتوانید دانلود بفرمایید.

  17. 25 شهریور 1397 ساعت 01:13

    سلام من قبلا از ویژوال کامپوزر استفاده میکردم قسمتی به نام بلوک داشت که هر بلوک چنیش مختلفی داشت که میشد مطالب هر دسته رو با چینش مختلف توش گذاشت…ولی ت ورژن جدید این گزیه نیست…مشکل از نسخه هست یا کلا حذف شده؟یا تو ورژن شما هست؟

    • رضا حسینی راد
      25 شهریور 1397 ساعت 09:51

      سلام شاید از ویژوال کامپوزر قالب استفاده کرده بودید که این المنت توسط قالب به ویژوال اضافه شده بوده. ویژوال کامپوزر پیشفرض این بلوک رو نداره

  18. 21 شهریور 1397 ساعت 23:09

    سلام.
    میشه زبان اصلی هم کرد بعد از نصب؟
    و اینکه روی چندتا دامین میشه ازش استفاده کرد؟
    با تشکر

    • محمد مقدم
      22 شهریور 1397 ساعت 09:55

      سلام
      روی وردپرس انگلیسی نصب کنید انگلیسی میشود.
      هر خرید برای یک سایت است.

  19. 21 شهریور 1397 ساعت 16:30

    سلام
    من ویژوال کامپوزر ننسخه 4.5.2 رو دارم و با وردپرس 4.9.8 سازگاری نداره
    میخواستم بدونم که اگه این نسخه رو از شما خریداری کنم حدودا تا چه زمانی با وردپرس های جدیدی که تو آینده عرضه میشه سازگاری داره ؟

    • محمد مقدم
      22 شهریور 1397 ساعت 09:56

      سلام
      این افزونه مدام توسط سازنده آپدیت میشود. با اطمینان خرید بفرمایید.

  20. 21 شهریور 1397 ساعت 15:49

    سلام
    من یه سوال داشتم
    این پلاگین ویژوال کامپوزر نسخه 4.5.2 رو دارم ولی با وردپرس 4.9.8 سازگار نیست.
    الان اگه این ورژن رو بخرم تا حدودا چند وقت دیگه با وردپرس جدیدش امکان داره سازگار نباشه ؟

    • محمد مقدم
      21 شهریور 1397 ساعت 16:26

      سلام
      این پلاگین را بخرید ما جدیدترین آپدیت ها را در اختیارتان قرار می دهیم و مشکلی ندارند.

  21. 20 شهریور 1397 ساعت 18:37

    سلام این صف آپدیت خیلی کنده تا شما بروز می کنید، سازنده یک نسخه جدیدتر میده بیرون
    کلی گفتم

    • محمد مقدم
      21 شهریور 1397 ساعت 09:36

      درود
      صبر کنید آپدیت میشود. باید به نوبت اینکار را انجام دهیم.

  22. 19 شهریور 1397 ساعت 22:10

    سلام
    نگارش 5.5.4 ارایه شده است
    لطفا آپدیت فرمایید

    • محمد مقدم
      20 شهریور 1397 ساعت 10:21

      درود
      به صف آپدیت افزوده شده است و به زودی آپدیت میشود. از صبر و شکیبایی شما سپاسزاریم…

  23. 19 شهریور 1397 ساعت 16:38

    سلام. چه خبر از آپدیت جدید ؟

    • محمد مقدم
      20 شهریور 1397 ساعت 10:23

      سلام
      به صف آپدیت افزوده شده است و به زودی آپدیت میشود. از صبر و شکیبایی شما متشکریم…

  24. 18 شهریور 1397 ساعت 16:59

    من یه پلاگین دیدم بنام : js_composer.php
    همین ؟

  25. 18 شهریور 1397 ساعت 16:55

    به پوشه wp-content – plugin رفتم ولی اونجا هیچ پوشه ای بنام wpbakery یا visual composer ندارم !

  26. 18 شهریور 1397 ساعت 16:18

    با سلام و احترام
    من از قبل رو وردپرسم ویژوال کامپوز نصب هست، الان این نسخه شما رو خریدم و می خوام استفاده کنم ، نحوه آپدیت افزونه رو از ادرس :
    https://mihanwp.com/how-to-update/
    مطالعه کردم ، اما مشکلی که هست اینه که من در پوشه wp-content هیچ پوشه ای بنام wpbakery یا visual composer ندارم !!!
    الان کلی با ویژوال کامپوزر شی ایجاد کردم ، لطفا راهنمایی کنید که چطور افزونه شما رو باوجود یک نسخه دیگر بر روی وردپرس نصب کنم خیلی ممنونم

    • محمد مقدم
      18 شهریور 1397 ساعت 16:28

      درود
      به پوشه wp-content – plugin بروید آنجاست

  27. 17 شهریور 1397 ساعت 14:47

    سلام
    نگارش 5.5.4 صفحه ساز WPBakery دردسترس است.
    لطف کرده و شما هم به روزرسانی نمایید تا استفاده کنیم.

    • محمد مقدم
      17 شهریور 1397 ساعت 15:19

      سلام
      جدیدترین نسخه کد کنیون همین نسخه میهن وردپرس است با این حال بررسی میکنیم اگر اپدیت داده شده بود حتما به صف آپدیت افزوده میشود.

  28. 8 شهریور 1397 ساعت 05:31

    سلام این افزونه را از شما خریدم قبلا از افزونه خود قالب پابلیشر استفاده میکردم، طبق آموزش آپدیت شما پیش رفتم ولی این خطا را میده

    • محمد مقدم
      8 شهریور 1397 ساعت 10:50

      سلام
      آپدیت ها را از ما دریافت میکنید و نصب می کنید. از داخل پنل وردپرس آپپدیت نکنید. از پنل کاربریتان جدیدترین نسخه افزونه را دانلود و آپدیت کنید :
      https://mihanwp.com/how-to-update/

  29. 7 شهریور 1397 ساعت 09:37

    سلام
    افزونه های نهایی برای WPBakery صفحه ساز
    شما از نگارش 3.16.24 استفاده می‌کنید. به نگارش 3.16.25 ارتقا دهید. جزییات نگارش 3.16.25 را ببینید.
    سازگاری با وردپرس 4.9.8: ۱۰۰٪ (مبنی بر گفته‌های نویسنده)
    Please activate your license to receive automatic updates.

  30. 5 شهریور 1397 ساعت 11:02

    با سلام
    آیا ان نسخه امکان پشتیبانی از طرف خود wpbakery و دانلود demo ها را دارد؟

    • محمد مقدم
      5 شهریور 1397 ساعت 12:01

      سلام
      پشتیبانی را از مادریافت میکیند. برای دموها باید لایسنس خریداری کنید.

  31. 31 مرداد 1397 ساعت 21:51

    سلام
    من قالب نیلسن و نصب کردم ولی نسخه ویژوال کامپوزر out of date هست و لایسنس میخواد براش تا اکتیو بشه و قالبم مث اینکه وابسته به اونه و درست بالا نمیاد همش پیغام میده
    برای خود قالبم پیغام میده قالب دارای اجزای قدیمی هست
    بعد از چند روز خرید هنوز درگیرم با نصب
    کسی پاسخگو نیست؟

    • رضا حسینی راد
      1 شهریور 1397 ساعت 11:25

      درود. ویژوال کامپوزر توی بسته نصبی هست و همراه با اپدیت قالب . آپدیت می شود. البته اپدیت نبودن ویژوال کامپوزر مشکلی ایجاد نمی کند و بدون مشکل اجرا خواهد شد.

  32. 20 مرداد 1397 ساعت 15:36

    سلام انجامش دادم اما هنوز مشکلش برطرف نشده

  33. 16 مرداد 1397 ساعت 14:31

    سلام
    آپدیت کردم
    اما زمانی که می‌خوام به دکمه‌ای لینک بدم، وقتی می‌زنم روی set Link کلاٌ از صفحه خارج میشه
    نمیدونم من این مشکل دارم یا بقیه هم همینطور هستند؟

  34. 6 مرداد 1397 ساعت 15:08

    سلام.
    بهتره یکمی تعداد کامنت داخل صفحه را کم کنید. خیلی قشنگه ولی صفحه ته نداره . خخخخ

  35. 1 مرداد 1397 ساعت 12:49

    سلام
    قالب صحیفه نیاز به این افزونه داره یا نه ؟
    ممنون میشم اگه راهنمایی کنید

    • رضا حسینی راد
      1 مرداد 1397 ساعت 13:08

      سلام. نیاز خیر نداره اما دوست داشته باشید میتونید استفاده کنید

  36. 27 تیر 1397 ساعت 10:45

    من هم از این افزونه استفاده می کنم و کاملا راضی ام

  37. 18 تیر 1397 ساعت 13:08

    سلام.من یه قالبی خریدم که خودش ویژوال کامپوزر داشت. باهاش راحت کار میکردم .اما از امروز تمام ردیف هاش تبدیل به یک ردیف شده.نمی تونم ویرایشش کنم.

  38. 16 تیر 1397 ساعت 19:10

    سلام
    نسخه 5.5.2 هم اومده
    آپدیت بدید لطفا

    • محمد مقدم
      17 تیر 1397 ساعت 09:21

      سلام
      به صف آپدیت اضافه شد و باید منتظر باشید تا آپدیت شود. از صبر و شکیبایی شما سپاسگزاریم.

  39. 12 تیر 1397 ساعت 15:51

    سلام اگه این افزونه رو دریافت کنم به راحتی میتونم از تم پلت های اماده ویژوال کامپوزر استفاده کنم ؟؟ یعنی هیچ محدودیتی وجود ندارد؟

    • رضا حسینی راد
      13 تیر 1397 ساعت 09:00

      سلام بعد از خرید تیکت بزنید و بفرمایید کدام تمپلیت را می خواهید برایتان ارسال می کنیم.

  40. 9 تیر 1397 ساعت 12:37

    درود بر شما وقت بخیر
    در موقع ادیت یا ساختن برگه یا صفحه ها بعد از زدن بروز رسانی بطور ناگهانی عملیات روی یک صفحه سفید باقی میماند و صفحه رفرش نمیشود لطفا راهنمایی کنین

  41. 9 تیر 1397 ساعت 03:21

    با سلام بنده در قسمت ارورهای سی پنل به کرات با پیغام خطای زیر روبرو شدم که باعث ارور503 و قطعی اتصال پیشخوان میشه :
    PHP Deprecated: The each() function is deprecated. This message will be suppressed on further calls in /home/poollsaz/public_html/wp-content/plugins/js_composer/include/classes/core/class-vc-mapper.php on line 111
    ایا به نظر شما راه حلی برای این مشکل هست؟
    لطفا راهنمایی بفرمائید

  42. 3 تیر 1397 ساعت 08:42

    سلام.من ویژوال کامپوزر آپدیت کردم و وقتی که وارد ادیت برگه ها میشم نوار آبی رنگ ویژوال کامپوزر پنل وردپرس رو بهم میریزه و منوی سمت راست وردپرس رو نشون نمیده.ممنون میشم راهنماییم کنید

    • محمد مقدم
      3 تیر 1397 ساعت 09:25

      سلام
      یکبار سایر افزونه هایتان به غیر از ویژوال کامپوزر را غیر فعال و تست کنید اگر مشکل حل نشد تیکت بزنید تا بررسی کنیم.

  43. 2 تیر 1397 ساعت 16:18

    با سلام
    من این افزونه رو استفاده میکنم و المان هایی ک در یک ردیف قرار میدم در ریسپانسیو از چپ به راست میخونه.
    میخواستم ببینم این مورد از افزنه ای ک شما فارسی کردین حل شده یا خیر.
    ممنون

    • محمد مقدم
      2 تیر 1397 ساعت 16:51

      سلام
      خرید کنید. مشکلی وجود داشت برطرف میکنیم.

  44. 30 خرداد 1397 ساعت 18:21

    سلام
    نسخه 5.5 کی میارید؟

  45. 11 خرداد 1397 ساعت 20:11

    با عرض درود و احترام
    ایا نسخه نال شده هست ؟

  46. 10 خرداد 1397 ساعت 06:50

    سلام
    در مورد نحوه فعال سازی لایسنس در نسخه آخر میشه توضیح بدین

    • محمد مقدم
      10 خرداد 1397 ساعت 08:58

      سلام
      نیازی به فعالسازی توسط شما نیست. فعالسازی برای دریافت آپدیت هاست. شما محصول را از ما خریده اید و آپدیت ها را از ما دریافت می کنید.

  47. 4 خرداد 1397 ساعت 14:49

    سلام من قالب مواتی نیوز از شما خریدم این افزونه رو نداشت

  48. 4 خرداد 1397 ساعت 14:41

    سلام کن قالب مولتی نیوز دیروز خریدم…این افزونه نیاز به اپدیت داره ونصب نمیشه…روی بروز رسانی کلیک میکنم نمیشه راهنمایی کنید لطفا

  49. 2 خرداد 1397 ساعت 10:58

    سلام. افزونه پاپ آپی میخوام که بدون تقریبا بشه پاپ آپی رو که شما برای اعلام قیمت گذاشتید رو ایجاد کنه همراه با قابلیت دکمه ی بستن پاپ آپ. به صفحه معرفی layered slider که معرفیش کردین مراجعه کردم منتها تمام دموها شامل پاپ آپ هایی میشن که وسط صفحه هستن و ناچارا باید بسته بشن تا بشه از صفحه اصلی استفاده کرد. layered قابلیتی شبیه به پاپ آپ قیمت محصولات شما رو داره که بشه با تغییر سایز دائما در صفحه قرار بگیره؟

    • رضا حسینی راد
      2 خرداد 1397 ساعت 11:45

      سلام این بخش رو با کدنویسی اضافه کردیم. افزونه ای برای اینکار نیست
      با احترام

  50. 31 اردیبهشت 1397 ساعت 14:09

    سلام من پسووردم یادم رفته به ایملم هم پیام بازیابی گزرواژتون نمیاد

    • محمد مقدم
      31 اردیبهشت 1397 ساعت 15:00

      سلام
      کاربری گرامی لطفا پوشه spam ایمیلتا را هم بررسی کنید.

  51. 31 اردیبهشت 1397 ساعت 01:19

    سلام. وقت بخیر
    پاپ آپی که در پایین صفحه سایتتون قرار داره و قیمت و پیشنمایش محصول رو نشون میده رو میتونم در سایتم ایجاد کنم؟
    اگر از افزونه خاصی استفاده کردید لطفا معرفی کنید. به همچین پاپ آپی نیاز دارم هم برای قیمت محصول و هم اطلاعرسانی.
    ممنون

    • محمد مقدم
      31 اردیبهشت 1397 ساعت 03:54

      سلام
      نمایش قیمت و پشنمایش اختصاصی کد نویسی شده اند. که برای اینکار علاوه بر html و css باید php هم بلد باشید.
      برای اطلاع رسانی از این پاپ آپ استفاده کنید :
      https://mihanwp.com/layered-popups/

  52. 30 اردیبهشت 1397 ساعت 19:15

    با سلام. بخش خبری افزونه ویژوال مشکل راستچین شدن داره. عنوانهاش چپ چین هستند
    من نمونه مشکل رو هم در لینک زیر قرار دادم:
    http://uupload.ir/files/y3l_avada.png

    • محمد مقدم
      31 اردیبهشت 1397 ساعت 03:57

      سلام
      تیکت بزنید و اطلاعات ورود به سایتتان را بفرستید تا بررسی کنیم.

  53. 30 اردیبهشت 1397 ساعت 16:22

    سلام وقت بخیر مین این افزونه رو نصب کردم ولی ذخیره رو میزنم ذخیره نمیکنه علت چیه؟

  54. 8 اردیبهشت 1397 ساعت 09:39

    سلام
    من قالب مکس شاپ رو نصب کرده ام واین افزونه ینزا به آپدیت دارد و تا حالا سه بار آپدیت کرده ام قالب را ولی این افزونه همراه قالب آپدیت نمی شود

    آیا باید جداگانه خرید کنم

    نیازی به آپدیت این افزونه هست یعنی آپدیت ضروری است یا خیر

    • محمد مقدم
      8 اردیبهشت 1397 ساعت 09:48

      سلام
      افزونه هایی که همراه قالب هستند باید توسط سازنده اپدیت شوند. اگر میخواهید زودتر آنها را داشته باشید باید خریداری شان کنید.

  55. 27 فروردین 1397 ساعت 22:25

    سلام
    آیا با قالب فلت سام که خودش صفحه ساز داره کار میکنه و میتونه برای بلوک بندی و حتی طراحی پست های سفارشی یا مثلا صفحه محصول سفارشی ازش استفاده کرد؟

    • رضا حسینی راد
      28 فروردین 1397 ساعت 10:34

      سلام بله اما پیشنهاد نمی شود. خود قالب صفحه ساز دارد

  56. 21 فروردین 1397 ساعت 03:43

    این افزونه با قالب گرید لاو سازگاره؟

  57. 20 فروردین 1397 ساعت 23:45

    دروود
    1-پس از ارایه آخرین نسخه از این افزونه توسط شرکتش ، چقدر زمان میبره شما پارسی سازی را انجام دهید ؟
    2-اگر باگی در پارسی سازی پیدا کنیم و علت فقط موضوع بومی سازی باشه و نسخه اصلی در همان ورژن هیچ مشکلی نداشته باشه ، شما چقدر زمان براتون میبره تا اصلاحش کنید ؟

    • رضا حسینی راد
      21 فروردین 1397 ساعت 09:39

      درود
      ۱. نهایتا ۲۴ ساعت زمان میبره این مورد
      ۲. بستگی به باگ داره اما معمولا حداکثر بعد از ۲۴ ساعت حل می کنیم چون تعداد خریداران این افزونه زیاد هست

  58. 10 فروردین 1397 ساعت 22:30

    سلام من این افزونه رو خریدم اما فارسی نیست چطور میشه فارسیش کرد؟

  59. 25 اسفند 1396 ساعت 00:41

    سلامی مجدد خدمت شما دوست عزیز

    من پس از برسی متوجه شدم که این پلاگین با پلاگین AffiliateWP تداخل داره و با غیر فعال کردن اون مشکل کاملا حل شد

    ناگفته نمونه که پلاگین AffiliateWP نصب شده بر روی هاست من نال بود و مدتی بود که آپدیت نشده بود

    آیا اگر AffiliateWP اورجینال را از شما خریداری کنم باز احتمال این تداخل وجود خواهد داشت ؟

    • رضا حسینی راد
      26 اسفند 1396 ساعت 16:56

      سلام خیر اخرین نسخه affiliatewp را از سایت خریداری کنید مشکلی ندارد و تست شده

  60. 24 اسفند 1396 ساعت 23:15

    در واقع ذخیره سازی المان انجام نمیشه وظاهره تمام المان ها همین مشکل رو دارند و ذخیره نمی شوند – ممنون میشم برسی بفرمایید

    • رضا حسینی راد
      26 اسفند 1396 ساعت 16:56

      سلام اخرین نسخه را نصب کنید اگر باز هم مشکل داشت تیکت بفرستید بررسی کنیم. افزونه تست شد بدون مشکل کار میکنه

  61. 23 اسفند 1396 ساعت 17:40

    1سلام قالب اوادا این فرم ساز راداره ؟

    2یک سوال ببخشید این قسمت میپرسم من افزونه سو یاست شمارا خریدم ایا قالب اوادا چون گفته شده سو بالا قسمتی داره که باید سو شو قطع کرد و از افزونه سو استفاده کرد یا راکت برای سرعت بخشیدن قالب قسمتی داره که باید خاموش کرد تا از افزونه خارجی استفاده کرد؟

    3چون درقسمتی دیدم کاربری ازتون برای قالبی سوال کرده شما گفتید مال قالب را قطع کن تا ازافزونت درست استفاده کنی

    • رضا حسینی راد
      26 اسفند 1396 ساعت 17:01

      سلام
      ۱. خیر
      ۲. بله بهتره از یواست و راکت استفاده کنید بجای تنظیمات خود قالب
      ۳. درسته

  62. 20 اسفند 1396 ساعت 19:02

    سلام
    چرا المان های پیشفرض قالبم که توی یکی از صفحه ها قرار داده بودم پس از بروزرسانی قالب و این افزونه وقتی صفحه را ویرایش می کنم بجای ذخیره شدن کلش را حذف میکنه و یک صفحه خالی تحویل میده؟
    البته وقتی از داخل خودش یک آیتم متنی و … میزارم ذخیره میشه ولی برای قالبم را کامل پاک کرد.
    چه کار کنم؟

    • محمد مقدم
      20 اسفند 1396 ساعت 20:51

      سلام
      شما همین سوال را به صورت تیکت ارسال کردید. همان تیکت را پیگیری بفرمایید تا مشکلتان حل شود.

  63. 19 اسفند 1396 ساعت 12:16

    سلام

    ویژوال کامپوزر آپدیت داده
    شما کی آپدیتش رو آماده میکنید؟

    • محمد مقدم
      19 اسفند 1396 ساعت 12:22

      سلام
      به زودی آپدیت میشود. از صبر و شکیبایی شما سپاسگزاریم.

  64. 19 اسفند 1396 ساعت 10:41

    سلام و خسته نباشید
    آخرین نسخه آپدیت ویژوآل کامپوزر رو کی در سایت قرار می دهید؟

  65. 17 اسفند 1396 ساعت 12:53

    ببخشید من میخوام این نسخه رو نصب کنم اما چونکه از قبل نسخه قدیمیش رو دارم موقع نصب خطا میده :
    پوشه‌ی هدف از قبل موجود است. /…./public_html/wp-content/plugins/js_composer/
    نصب افزونه با خطا مواجه شد.
    راه حل چیه؟
    نمیخوام اطلاعات یا تنظیمات قبلی حذف بشه

    • رضا حسینی راد
      18 اسفند 1396 ساعت 10:14

      سلام ابتدا نسخه قبلی را حذف کنید. اطلاعات و تنظیمات حذف نمی شود

  66. 10 اسفند 1396 ساعت 18:53

    سلام
    بهترین قالب برای کار با این افزونه چیه ؟
    چون قبلا دیدم ظاهرا با بعضی از کدهای بعضی قالبها تداخل ایجاد میکنه افزونه و المان هاش بهم میریزه

    آیا کاملا فارسی شده ؟
    چون خیلی المان داره که تابع قانون چپ به راست هستن، و وقتی توی وردپرس فارسی استفاده میشن به شکل بدی نمایش داده میشن.

    کرسر تصاویرش هم تست کردم قبلا نسخه انگلیسی تو فارسی اصلا نمایش نمیداد، آیا اینا همه تست شده ؟

    • رضا حسینی راد
      11 اسفند 1396 ساعت 09:46

      درود فرقی نداره با اکثر قالب ها سازگاره. بی تم سازگاری کاملی داره با افزونه
      بله کاملا فارسی شده و تست شده. باز هم مشکلی بود تیکت بدید بررسی می کنیم

  67. 7 اسفند 1396 ساعت 11:07

    سلام، من از آخرین نسخه ویژوال کامپوزر استفاده میکنم و یک مشکل دارم، در قسمت backend صفحه المان هاش میاد بالا اما روی المان که کلیک میکنیم اضافه نمیشه و هیچ مدادی هم دیده نمیشه برای ویرایش، از ورژن های مختلف ویژوال و وردپرس هم استفاده کردم ولی جواب نداد، حتی تم رو هم عوض کردم و از سه تا تم مختلف استفاده کردم

    • رضا حسینی راد
      7 اسفند 1396 ساعت 15:48

      سلام پشتیبانی مختص خریداران محصول هست. خریدی با ایمیل شما پیدا نشد.

  68. 16 بهمن 1396 ساعت 17:17

    سلام

    اگر ما یک نسخه ویژوال کمپوسر داشته باشیم و صفحاتی رو با اون طراحی کرده باشیم و الان بخواهیم این افزونه را پاک گنیم و افزونه ویژوال کامپوسر میهن وردپرس را خریداری کنیم آیا صفحاتی که با افزونه قبلی طراحی شده پاک می شوند؟

    • امید عرب زادگان
      17 بهمن 1396 ساعت 12:23

      سلام
      خیر با روش آپدیت کردن محصول مشکلی پیش نخواهد آمد.
      قبل از تغییرات یک بکاپ از سایتتون تهیه کنید.

  69. 16 بهمن 1396 ساعت 03:59

    سلام خسته نباشید .
    من تو نمایش تیتر پست ها تو الملن ها مشکل دارم .
    اون ها رو چپ چین نشون میده و تو تنظیمات المان ها align وجود نداره .
    لطفا راهنمایی کنین .
    ممنون

    • رضا حسینی راد
      16 بهمن 1396 ساعت 11:21

      درود. نمونه صفحه مورد نظر رو توی تیکت بفرستید مشکل رو حل کنیم

  70. 13 بهمن 1396 ساعت 12:31

    با سلام
    من میخواستم این افزونه رو برای این وب سایت بخرم.میخواستم بدونم میشه برای این قالبی که الان میفرستم خدمتتون ویژوال کامپوزر را استفاده کرد؟
    سپاس
    http://newfinance.aryanagroup.com/

  71. 2 بهمن 1396 ساعت 19:04

    سلام.
    زمانی که در افزونه visual composer ردیف اضافه کنم قسمت ویرایش ردیف نمی یاد.

    • رضا حسینی راد
      3 بهمن 1396 ساعت 11:31

      درود روی آیکون مداد روی ردیف کلیک کنید قسمت ویرایش نمایش داده می شود

  72. 2 بهمن 1396 ساعت 00:17

    سلام
    خسته نباشید
    مشکلی که اخیرا با این افزونه پیدا کردم اینه که هنگام کار در حالت fronted page روی المان ها دکمه زخیره تغییرات غیر فعال میشه و کاری نمیکنه
    و روی بخش مدیریت ویرایشگر هم کلا یجورایی صفحه هنگ میکنه و باید رفرش شه
    و این مورد رو من توی دو تا سایت امتحان کردم به همین شکل است.
    برای رفعش باید چکار کنم؟ 🙁

    • مسعود ریسمانی
      2 بهمن 1396 ساعت 09:36

      درود به شما.
      از پنل کاربری خود، بخش تیکت ها مشکل خود و دسترسی لازم به پنل را ارسال کنید تا بررسی و مشکلتان را رفع کنیم.
      موفق باشید.

  73. 28 دی 1396 ساعت 14:35

    من این افزونه ررو خریدم اط شما توی همه برگه ها و نمونه کارها کار میکنه ولی تو صفحه های محصولات و فروشگاه کار نمیکنه علت چیه؟؟

    • رضا حسینی راد
      28 دی 1396 ساعت 19:17

      درود از بخش نقش های کاربری باید تیک تمامی گزینه ها رو فعال کنید

  74. 13 دی 1396 ساعت 12:56

    سلام و درود. اگر این افزونه در قالب خریداری شده وجود داشته باشد، آپدیت های آن را می توانم دریافت کنم؟

    • امید عرب زادگان
      13 دی 1396 ساعت 13:00

      سلام
      افزونه هایی که در قالب هستند آخرین نسخه نیست زیرا که در صورتی که نیاز به بروزرسانی باشد همراه قالب آپدیت میشوند.

      • 13 دی 1396 ساعت 13:16

        ممنون. خوب الان من قالب خودم را بروزرسانی کردم. اما افزونه Visual Composer آن بروز نشده. یعنی هنوز نسخه 5.2 است (5 نسخه بعد از آن شما معرفی نموده اید) و روشی که شما برای آپدیت قالب معرفی کردید، فکر نمی کنم تغییری در افزونه ها داشته باشه.
        این بدین معنی است که قالب من که جزو مشخصاتش افزونه Visual Composer بوده، برای آن افزونه آپدیت دریافت نمیکنه؟

        • مسعود ریسمانی
          13 دی 1396 ساعت 15:34

          با سلام. آپدیت قالب به این معنی نیست که تمامی افزونه های اورجینال در کنار قالب نیز آپدیت شود
          و وبسایت ارائه دهنده قالب در صورت نیاز اقدام به آپدیت افزونه های اورجینال خود می کند.
          اما شما می توانید با خرید افزونه ویژوال کامپوزر از وبسایت ما ، از تمامی امکانات ، آپدیت ها و فارسی سازی این افزونه بهره مند شوید.

  75. 12 دی 1396 ساعت 17:41

    من مشکلم اینه که در page و post وقتی با ویژوال کار میکنم نشون میده. ولی وقتی تو فروشگاه با ویژوال کار میکنم نشون نمیده. یعنی همه چیز رو میسازم ولی در سایت به نمایش در نمیاد

    • رضا حسینی راد
      12 دی 1396 ساعت 18:11

      سلام پشتیبانی مختص خریداران محصول هست. خریدی با ایمیل شما پیدا نشد.

      • 13 دی 1396 ساعت 17:31

        جناب حسینی راد متوجه فرمایش شما هستم. بله بنده دیگر افزونه ها رو از شما تهیه کردم. ویژوال نخریدم. ولی در این دنیای وردپرس کسی بهتر از شما پیدا نکردم که پاسخگوی مشکلاتم باشه.
        دلیل اینکه هنوز این افزونه رو از شما نخریدم همین مشکله. چون توی همه برگه ها و نمونه کارها کار میکنه ولی تو صفحه های محصولات و فروشگاه کار نمیکنه. مطمئنا اگر الان بخرم باز هم این مشکل هست. میخوام مطمئن بشم که درست میشه بعد اقدام به خرید کنم.

        • رضا حسینی راد
          13 دی 1396 ساعت 18:11

          درود. خواهش میکنم. متاسفانه فقط پشتیبانی نسخه خودمون رو داریم. نسخه رو تهیه کنید اگر باز هم مشکل داشت تیکت بدید بررسی میکنیم

  76. 2 دی 1396 ساعت 17:36

    قالبهاى آماده هم قابل دانلود و استفاده نىست

    • محمد قاسمی
      3 دی 1396 ساعت 09:23

      درود.
      برای استفاده از قالب های آماده افزونه، به دلیل محدودیتی که سازنده افزونه ایجاد کرده است، باید لایسنس اصلی افزونه را تهیه کنید.

  77. 2 دی 1396 ساعت 17:18

    سلام من اىن افزونه رو خرىدارى کردم در قسمت وىراىش گزىنه هاى زرد رنگى که مربوط به وىراىش هست نه نوشته اى داره و نه شکلى که متوجه بشم باىد از کدوم گزىنه استفاده کنم هم روى موباىل و هم پى سى به همىنصورت بود

    • محمد قاسمی
      3 دی 1396 ساعت 09:24

      درود.
      لطفا اول وارد وب سایت شوید و سپس تیکت پشتیبانی ارسال کنید به همراه مشخصات ورود به پنل وردپرسی خود، جهت بررسی و رفع مشکل در صورت وجود.
      با تشکر.

  78. 29 آذر 1396 ساعت 16:18

    سلام من این افزونه رو قبلا خریداری کرده بودم، و الان نسخه جیدیشو از پنل دانلود کردم، منتها Activate WPBakery Page Builder
    Don’t have direct license yet? Purchase WP8akery Page Builder license.
    این خطا رو میده

    • محمد قاسمی
      30 آذر 1396 ساعت 09:16

      درود.
      نیازی به فعالسازی نیست. فعالسازی برای دریافت آپدیت ها بوده و در صورت فعالسازی ٬ بصورت خودکار به نسخه انگلیسی آپدیت می شود. آپدیت ها را از سایت ما دریافت کنید.

  79. 18 آذر 1396 ساعت 20:00

    سلام
    من وردپرس خودم را چند ساعتی هست که آپدیت کردم و به جدیدترین ورژن ارسی آپدیت کردم
    اما ویژوال کامپوزر را با جدیدترین و قدیمی ترین نسخه هاش نمیتونم بدرستی ازش بهره ببرم
    درواقع بعد از بروز رسانی مطالب سایت با ویژوال کامپوزر وقتی به برگه برمیکردم هیچ خبری از اطلاعات نشر داده شده نیست، با خرید این افزونه فارسی شده از شما مشکلم برطرف میشه؟؟
    قالب: تلازیا

    • محمد قاسمی
      19 آذر 1396 ساعت 09:25

      درود.
      باید خریداری کنید و تست کنید، چرا که قالبی که می فرمایید موجود نیست بر روی وب سایت که از سمت ما تست شود و بهتون اطلاع داده شود.

      • 21 آذر 1396 ساعت 22:38

        قالب تلازیا، فارسی شده tlazya

        • محمد قاسمی
          22 آذر 1396 ساعت 09:37

          درود.
          گفته شد، باید خودتان تهیه و تست کنید، از سمت ما قابل تست نیست.
          موفق باشید.

  80. 17 آذر 1396 ساعت 00:47

    سلام .
    ویژوال تو قالب انفولد کار نمیکنه.. هر المانی که اضافه میکنم،نشون نمیده . من نیاز دارم که سایتم رو با ویژوال بزنم به خاطر عناصری که داره.
    البته الان روی لوکال دارم میزنم کار نمیکنه .

    • رضا حسینی راد
      17 آذر 1396 ساعت 11:57

      سلام. قالب انفولد خودش صفحه ساز داره بخاطر همین فعلا با ویژوال سازگار نیست

      • 17 آذر 1396 ساعت 14:00

        درود.اما من نیاز دارم . البته تو سایت اصلی قالب انفولد از ویژوال استفاده شده و به خوبی کار میکنه.

        متاسفانه صفحه ساز انفولد مثل ویژوال عالی نیست.

        چیکار کنم ؟

        • محمد قاسمی
          18 آذر 1396 ساعت 09:44

          درود.
          نمی توان استفاده کرد، به دلیل اینکه 2 صفحه ساز با هم تداخل جدی ای دارند.

  81. 16 آذر 1396 ساعت 20:16

    من از قالب آوادا استفاده میکنم که فیوژن بیلدر داره
    آیا این افزونه از اون قوی تر و راحت تره یا خیر؟
    دوم اینکه اگر اینو نصب کنم با فیوژن بیلدر تداخلی بوجود نمیاره؟

    • رضا حسینی راد
      17 آذر 1396 ساعت 11:58

      درود. چون خود قالب صفحه ساز داره پیشنهاد نمیکنیم از ویژوال روش استفاده کنید نیازی به خرید این افزونه نیست

  82. 6 آذر 1396 ساعت 15:03

    این افزونه برای قالب ها هم بروز رسانی شده است؟
    ما که قالب خریدیم باید صبر کنیم تا قالب آپدیت بشه تا از بروزرسانی های افزونه ها استفاده کنیم؟

    • رضا حسینی راد
      6 آذر 1396 ساعت 15:39

      سلام بله آپدیت افزونه قالب ها همراه با خود قالب ارائه می شود توسط سازنده

  83. 4 آذر 1396 ساعت 19:38

    درود. نسخه 5.4.5 برای حل مشکل ووکامرس به روزرسانی شده. منتظر شما هستیم. سپاس

    • محمد قاسمی
      5 آذر 1396 ساعت 09:01

      درود.
      بله، در جریان به روزرسانی نسخه جدید هستیم، به زودی قرار خواهد گرفت.
      با تشکر از صبر و شکیبایی شما.

  84. 3 آذر 1396 ساعت 03:34

    درود بر شما.
    من در حال حاضر نسخه ۵.۴.۲ رو دارم. ولی یه اشتباهی که انجام دادم این بوده که روی آپدیتش کلیک کردم. حالا دیگه به هیچ عنوان کار نمی‌کنه. حتی با افزونه clean options جدول دیتابیسش رو هم پاک کردم.
    حالا آیا با خرید این افزونه از سایت شما مشکل تال شدن افزونه برطرف خواهد شد؟

    • رضا حسینی راد
      3 آذر 1396 ساعت 14:27

      سلام بله با اپدیت مشکل حل می شود

      • 3 آذر 1396 ساعت 15:29

        درود.
        من افزونه رو خریداری کردم. اما همچنان مشکل قبل سر جاشه. یعنی افزونه فعال می‌شه ولی کار نمی‌کنه.
        لطفاُ راهنمایی بفرمایید.

        • محمد قاسمی
          4 آذر 1396 ساعت 09:31

          درود.
          جهت بررسی هرچه دقیقتر مشکل، تیکت به همراه اطلاعات ورودی هاست و وردپرس را ارسال کنید.

          • 4 آذر 1396 ساعت 21:02

            درود بر شما. حل شد.
            مشکل مربوط به قالب بود. قالب رو با کمک افزونه clean options به طور کامل حذف کردم و مجدداً نصب کردم و درست شد. البته نفهمیدم دقیقاً مشکل از کجا بود.
            راستی من در صفحه «دانلود آپدیت محصولات خریداری شده» خودم وضعیت پرداخت این افزونه رو ناموفق می‌ده و لینک‌های دانلودش رو نشون نمی‌ده.

          • محمد قاسمی
            5 آذر 1396 ساعت 15:22

            درود.
            بررسی کنید، مشکل محصول در پروفایلتان حل شد.

  85. 27 آبان 1396 ساعت 11:28

    سلام و وقت بخیر
    منتظر نسخه 5.4.4 هستیم
    با تشکر

  86. 16 آبان 1396 ساعت 12:10

    سلام. افزونه رزرو وقت و نوبت دهی برای آرایشگاه سراغ دارید؟ من یک افزونه پیدا کردم به نام bookly اما سایت ها خیلی گرون میفروشن. شما ترجمه نمیکنید این افزونه رو؟ یا افزونه دیگری پیشنهاد نمیکنید؟ ممون

    • امید عرب زادگان
      16 آبان 1396 ساعت 12:57

      سلام
      در صورت نیاز به این افزونه میتوانید درخواست بدهید که واستون تهییه کنیم و فارسی سازی را انجام بدهیم.
      متاسفانه افزونه ای در سایت موجود نیست.
      این مطلب هم میتونه کمک بهتری به شما بکنه.
      https://mihanwp.com/booking-plugins-for-wordpress/

      • 16 آبان 1396 ساعت 13:27

        افزونه bookly هست که خیلی هم پر طرفداره اگر تهیه کنید و ترجمه کنید و تقویم شمسی براش بذارید میتونید در بخش افزونه های پولی سایت خودتون منتشر کنید و مطمئنم درآمد خوبی هم براتون خواهد داشت. البته اگر منصفانه قیمت گذاری بشه نه مثل ژاکت که 150 هزار تومن قیمتشه 🙁

        • امید عرب زادگان
          16 آبان 1396 ساعت 15:04

          سلام
          ما اکثر افزونه های booking را بررسی کردیم و اکثرا تاریخ شمسی شان مشکل داشت و افزونه به درستی کار نمیکرد.

  87. 7 آبان 1396 ساعت 13:16

    سلام من با نسخه ای از این پلاگین کار کردم که اصطلاحا رایگان و یا نال شده بود ولی در همون ایتدای نصب از من میخاست که اکتیو کنم و همچنین Template Library همون غیر فعال بود

    • محمد قاسمی
      7 آبان 1396 ساعت 15:44

      درود.
      برای دسترسی به Template Library باید حتما لایسنس تهیه کنید.

  88. 5 آبان 1396 ساعت 18:31

    سلام. من این افزونه رو خریدم. میتونم بخش برگه ها رو باهاش ویرایش کنم و صفحات شخصی بسازم اما در بخش نوشته ها این افزونه کار نمیکنه و نمیتونم بخش نوشته ها رو باهاش ویرایش کنم. ممنون میشم راهنمایی کنید

    • رضا حسینی راد
      6 آبان 1396 ساعت 11:31

      سلام از بخش مدیریت نقش ها باید تیک گزینه فعالسازی برای نوشته ها رو بزنید. پیشنهاد می کنم اموزش کار با ویزوال کامپوزر رو ببینید. https://mihanwp.com/vc-pack/

      • 7 آبان 1396 ساعت 19:22

        نه درست شد. تیک رو برای ویرایشگر زده بودم اشتباهی. الان درست شد ممنون

  89. 4 آبان 1396 ساعت 16:30

    سلام. با این افزونه نمیشه بخش نوشته ها رو ویرایش کرد؟ چون فقط برگه ها رو برای من ویرایش میکنه و نمیشه در نوشته ها ازش استفاده کرد. ممنون میشم راهنمایی کنید.

    • رضا حسینی راد
      4 آبان 1396 ساعت 20:08

      سلام میشه. بعد از خرید با بخش پشتیبانی در تماس باشید (از طریق تیکت) راهنماییتون می کنن

  90. 3 آبان 1396 ساعت 21:08

    سلام وقت بخیر
    من از ویزوال 4.11 دارم روی قالبم استفاده میکنم میخوام آپدیت کنم..
    از کجا میشه چک کرد که با قالبم سازگاری داره یا خیر

    یه سوال مگه این افزونه نباید روی افزونه جوملا وردپرسی چیزی نباید نصب بشه؟ یعنی کوکا از وردپرس استفاده میکنه؟

    • رضا حسینی راد
      4 آبان 1396 ساعت 13:16

      سلام وقت خوش. باید تست بشه یا از سازنده قالب بپرسید. در مورد کوکاکولا برای لندینگ پیج ها از وردپرس استفاده میشه بله

  91. 25 مهر 1396 ساعت 18:06

    سلام. ویرایش جدید (5.4.2) چه زمانی در سایت به روز میشود؟

    • محمد قاسمی
      26 مهر 1396 ساعت 09:02

      درود.
      بله، در جریان به روزرسانی نسخه جدید هستیم، به زودی قرار خواهد گرفت.
      با تشکر از صبر و شکیبایی شما.

  92. 25 مهر 1396 ساعت 17:41

    سلام خدمت شما
    این افزونه رو از شما خریداری کردم ، وقتی روی سایتم نصب میکنم ، تمام مسائل آماده ای ش غیر فعال هست و همه به صورت یک بلاک متن و کد هایی داخلش وجود داره ، به صورت اتوماتیک نمیشه! باید چیکار کنم ، در اصل همش کد هست ، حتی زمانی ک مد ش هم عوض میکنم باز همین مشکل و داره ! در کل همه اش کد هست!
    [nz_single_image img_size=”full” alignment=”center” image=”3280″]

    • محمد قاسمی
      26 مهر 1396 ساعت 09:03

      درود.
      لطفا جهت بررسی و رفع مشکل، مشخصات ورود پنل مدیریتی وب سایتتان را به همراه توضیح کامل مشکل، تیکت کنید.

  93. 24 مهر 1396 ساعت 10:50

    سلام این ورژنی که گزاشتین دسترسی به templaye libarary داره آیا ؟

  94. 16 مهر 1396 ساعت 22:34

    سلام وقتتون بخیر
    یه سوال داشتم ایا با این افزونه میشه چیزی مثل این کد اختصاصی رو بسازیم توی صفحه ؟
    مثل اون قسمت دکوراتیو یا اشپزخانه که محصولات جلوی دسته بندیش به صورت اسلایدر هستن.

    • محمد قاسمی
      17 مهر 1396 ساعت 10:11

      درود.
      بله می توانید ستون بندی و … را انجام دهید.

  95. 16 مهر 1396 ساعت 13:58

    مثل همیشه عالی بود

  96. 11 مهر 1396 ساعت 09:23

    سلام
    افزونه صفحه ساز وردپرس visual composer همین افزونه است؟؟؟

  97. 23 شهریور 1396 ساعت 02:17

    ممنون از سایت خوبتون .
    یه قالب وردپرس هست با زبان انگلیسی من الان دارم ترجمش میکنم .
    اما مشکلی که هست rtl کردنش هست .
    من دارم با همین visual composer فارسیش میکنم . حالا چطور باید rtl ش کنم ؟ لطفآ راهنمایی کنید .

    • محمد قاسمی
      23 شهریور 1396 ساعت 09:58

      درود.

      باید با یک کدنویس و طراح وردپرس در تماس باشید و به صورت اختصاصی این کار را بریتان انجام دهند.
      ایمیل بخش طراحی : design@mihanwp.com

  98. 23 شهریور 1396 ساعت 00:21

    ببخشید من خریداری کردم لینکش مثل این که مشکل داره! چی کار کنم؟

    • محمد قاسمی
      23 شهریور 1396 ساعت 09:53

      درود.
      از سیستم های تغییر آی پی استفاده نکنید و مجددا دانلود کنید.

  99. 9 شهریور 1396 ساعت 16:49

    من روی سایت این پلاگین دارم. حالا اگر اون پاک کنم و این رو بریزم تم های که درست کردم از بین میره مثلا توی grid builder یه چیزای درست کردم

    • محمد قاسمی
      11 شهریور 1396 ساعت 10:20

      درود.

      خیر، اطلاعات ذخیره سازی شده شما در پایگاه داده شماست.

  100. 27 مرداد 1396 ساعت 15:04

    سلام من افزونه را خریداری کردم اما موقع نصب پیغام نمی‌توان پرونده را کپی کرد. js_composer/assets/lib/bower/lessjs/dist/less.min.js
    نمایش داده می شود.

    • محمد قاسمی
      28 مرداد 1396 ساعت 09:46

      درود.

      از طریق پنل هاست به صورت دستی افزونه را در مسیر wp-content/plugins بارگذاری و بازگشایی (Extract) کنید.

  101. 26 مرداد 1396 ساعت 16:41

    سلام
    صفحه ساز ویژوال کامپوزر در برخی تم ها سازگاری با rtl ندارد و المان کمی فاصله دارند از سمت راست. آیا ویژوال کامپوزر ارایه شده توسط شما این مشکل را ندارد؟!!

    • رضا حسینی راد
      27 مرداد 1396 ساعت 11:15

      سلام خیر این مشکل رو نداره البته بستگی داره به قالب شما در صورتی که مشکل رو داشت ارسال کنید حل می کنیم مشکل رو

  102. 22 مرداد 1396 ساعت 02:54

    با سلام
    این افزونه را در دونوبت 19 و 15 مرداد 96 به نسخه 5.2.1 به روز رسانی کرده اید. آیا دو نسخه منتشر شده با هم تفاوت دارند
    متشکرم

  103. 21 مرداد 1396 ساعت 13:43

    سلام خسته نباشین
    مبلغ به اشتباه بجای 25 هزار تومان 50 هزار تومان پرداخت شد
    لطفا رسیدگی فرمایید

    • محمد قاسمی
      21 مرداد 1396 ساعت 14:32

      درود.

      شماره کارتی را که پرداخت از طریق آن صورت گرفته شده را به ایمیل : sales@mihanwp.com ارسال نمایید.

  104. 20 مرداد 1396 ساعت 13:33

    سلام
    من افزونه رو خریدم و درخواست کد لاینس رو هم از بخش ” تماس با ما ” ارسال کردم. لطفا هر چه زودتر برام زحمتش رو بکشید
    ممنونم از سایت خوبتون

    • محمد قاسمی
      21 مرداد 1396 ساعت 11:34

      درود.

      در صورتی که نیاز به لایسنس افزونه دارید باید آن را تهیه نمایید، به صورت کلی نیازی به لایسنس در استفاده این افزونه نیست ولی بابت دسترسی به تم های موجود در افزونه نیاز به لایسنس آن دارید.
      جهت دریافت قیمیت و تهیه افزونه با واحد پشتیبانی از طریق ایمیل و تماس با ما در تماس باشید.

  105. 18 مرداد 1396 ساعت 02:23

    با سلام
    من نیاز دارم به لایسنس برنامه برای فعال سازی تم
    ممنون میشم ارسال کنید برای من

    • محمد قاسمی
      18 مرداد 1396 ساعت 10:18

      درود.

      بله درست است، برای دسترسی به قسمت Theme های افزونه نیاز به لایسنس است و باید تهیه کنید.
      برای تهیه می توانید با واحد پشتیبانی در تماس باشید تا بدون دریافت کارمزد لایسنس افزونه تهیه شود.
      لینک تماس با ما : https://mihanwp.com/contact/

  106. 14 مرداد 1396 ساعت 12:54

    سلام
    من افزونه را خریدم ، ولی بخش قالبها برام فعال نیست ، شما لایسنس برام میفرستید ؟؟؟

    • محمد قاسمی
      14 مرداد 1396 ساعت 14:15

      درود.

      بله، برای دسترسی به قالب های ویژوال کامپوزر باید لایسنس تهیه کنید.
      برای تهیه لایسنس بدون کارمزد با بخش پشتیبانی از طریق ایمیل، از تماس با ما، در تماس باشید.

  107. 13 مرداد 1396 ساعت 00:36

    سلام.وقت بخیر
    چگونه می شود از ویژوال کامپوزر در قسمت نوشته ای سایت استفاده کرد؟

    • رضا حسینی راد
      13 مرداد 1396 ساعت 10:29

      سلام پشتیبانی مختص خریداران محصول هست. خریدی با ایمیل شما پیدا نشد.

  108. 12 مرداد 1396 ساعت 21:01

    سلام. افزونه را نصب کرده ام ولی روی قالب فعال نیست.

    • رضا حسینی راد
      13 مرداد 1396 ساعت 10:30

      سلام شما باید از بخش ویژوال کامپوزر > تنظیمات بخش نقش های کاربری تیک گزینه ها را برای نمایش ویژوال در برگه ها و نوشته ها فعال کنید

      • 10 دی 1396 ساعت 20:22

        سلام ویژوال را خریدم و نصب کردم ولی این تیک ها را ندیدم امکان داره برام تنظیمات را درست کنید

  109. 11 مرداد 1396 ساعت 15:09

    سلام. من چندتا تب توی یه برگه ایجاد کردم اما توی نسخه ریسپانسیو با موبایل سربرگهاش میرن سمت چپ. در نسخه دسکتاپ مشکلی ندارن. چطور میشه درستشون کرد؟

    • محمد قاسمی
      11 مرداد 1396 ساعت 17:17

      درود.

      لطفا اطلاعات پنل مدیریتی وردپرس را برای دپارتمان پشتیبانی از طریق “تماس با ما” جهت بررسی ارسال نمایید.
      لینک تماس با ما: https://mihanwp.com/contact/

  110. 11 مرداد 1396 ساعت 14:26

    سلام و وقت بخیر
    این نسخه با نسخه های رایگانی که تو سایتای دیگه هست چه فرقی داره ؟ ایا شما لاینسس ارائه میدید؟

    • ندا مقیمی
      11 مرداد 1396 ساعت 15:04

      سلام- نسخه های رایگان، نال شده هستند که مشکل امنیتی دارند، و اینکه آپدیتی ندارند. این نسخه اصل هست و آپدیت ها در اختیار شما قرار می گیرد.

  111. 10 مرداد 1396 ساعت 09:58

    سلام، من این افزونه رو خریداری کردم اما دانلود نمیشه!

    • محمد قاسمی
      10 مرداد 1396 ساعت 10:10

      درود.
      سرورها در حال به روزرسانی هستند و به زودی مشکل برطرف خواهد شد.
      در صورت مورد فورس، آیدی تلگرام خود را از طریق ایمیل تماس با ما، دپارتمان پشتیبانی ارسال نمایید تا بررسی شود.
      با تشکر از صبر و شکیبایی شما.

  112. 6 مرداد 1396 ساعت 10:59

    سلام این ویژوال کامپوسر رو از کجا میشه حذف کرد و نسخه قبلی رو نصب کرد .. اخه نسخه من اصلا کار نمیکنه و نمیتونم باهاش سایت رو ویرایش کنم

    • محمد قاسمی
      7 مرداد 1396 ساعت 09:07

      درود.
      پشتیبانی مختص خریداران محصول هست.
      خریدی با ایمیل شما پیدا نشد.

  113. 2 مرداد 1396 ساعت 20:18

    سلام.ببخشید از کجا بدونم که این افزونه با قالب من سازگار هست یا خیر.نمیشه بعد از خرید بررسی کرد. سایت من با وردپرس و PHP

    • محمد قاسمی
      3 مرداد 1396 ساعت 08:26

      درود.

      خیر متاسفانه امکانش نیست.
      شما اگر آموزش طراحی بدون کدنویسی را دنبال کنید می توانید این امر را بر روی تمامی قالب ها عملی سازید.
      لینک کمکی : https://mihanwp.com/vc-pack/

  114. 1 مرداد 1396 ساعت 14:43

    سلام
    لطفا ورژن قبلی 5.1.1 را بزارید دانلود کنم. از وقتی ورژن جدید نصب کردم صفحه سایت سیاه شده. فکر کنم چون تم را بروز نکردم این ورژن افزونه را پشتیبانی نمیکنه.

    • محمد قاسمی
      1 مرداد 1396 ساعت 16:02

      درود.
      بله، باید تمامی موارد را به روزرسانی کنید.

      • 1 مرداد 1396 ساعت 18:59

        موضوع اینجاست که فعلا نمی تونم تم را بروز کنم. همچنین نمی تونم بزارم صفحه سایت سیاه بماند تا بروز کنم. ورژن جدید تم هنوز بدستم نرسیده. لطفا ورژن قبلی افزونه را به ایمیلم ارسال کنید. تشکر

        • محمد قاسمی
          2 مرداد 1396 ساعت 08:27

          درود.

          متاسفانه نسخه های قبلی از دسترس خارج می شوند در زمان به روزرسانی.
          باید به روزرسانی کنید موارد گفته شده رو یا نسخه قدیمی پیدا کنید و نصب کنید.

  115. 1 مرداد 1396 ساعت 11:23

    با سلام، پس از بروزرسانی نسخه وردپرس ،ویژوال کامپرسور از کار افتاده و تمام صفحاتی که با کمک این افزونه طراحی شدند قابل ادیت نیستند و هیچ یک از المان های طراحی شده را به من نشون نمیده ، برای حل مشکل افزونه را بروز رسانی کردم،ولی باز هم مشکل دارم و فونت صفحات را سفید نشون میده و قسمت های مربوط به ادیت متن هم حذف شدند ، مشکل قبل هم همچنان پابرجاست،آیا نیاز به خرید لایسنس هست یا مشکل از جای دیگست؟ ممنون میشم راهنمایی بفرمایید.

    • رضا حسینی راد
      1 مرداد 1396 ساعت 12:35

      سلام شما فایل رو خریداری نکرده اید. باید ویژوال کامپوزر آخرین نسخه را خریداری و نصب کنید مشکل حل می شود. نیازی به لایسنس نیست

  116. 31 تیر 1396 ساعت 05:41

    سلام
    من این افزونه بر روی قالب سایتم داشتم ولی من وردپرس رو بر روی ویندوز نصب کردم آیا این افزونه شما بر روی سیستم عامل ویندوز هم درست جواب میده یا ممکنه به مشکل بر بخوریم روش با ویندوز

    • محمد قاسمی
      31 تیر 1396 ساعت 09:19

      درود.
      پشتیبانی مختص خریداران محصول هست.
      خریدی با ایمیل شما پیدا نشد.

    • 31 تیر 1396 ساعت 09:36

      خب من می خواهم خرید کنم اگر افزونه شما بر روی ویندوز جواب نمیده که به کار من نمیاد

      • محمد قاسمی
        31 تیر 1396 ساعت 11:15

        درود.
        اگر منظورتان Localhost می باشد مشکلی نیست، ولی به صورت کلی این افزونه به وردپرس و یک میزبان هاستینگ حال چه بر روی بستر Local و چه بر روی اینترنت نیاز دارد.
        برخی از ماژول های PHP نیز مورد نیاز است.

  117. 28 تیر 1396 ساعت 11:53

    سلام
    من وقتی ورژن 5.2 رو آپدیت میکنم بخش افزودن المانها از کار می افته ،یعنی هیچ چیزی نمی تونی اضافه کنی مثلاً ردیف ، باکس و غیرو…… صفه افزودن ظاهر می شه اما در حالت قفل قرار داره ،هرچیروشونکلیک میکنی اصلاً انگار نه انگار که داری کلیک میکنی هیچ جوابی نمی ده …. لطف کنید یه بررسی بفرمایید ونتیجه را هر چه سریعتر اعلام بفرمایید .ممنون می شم.

    • محمد قاسمی
      28 تیر 1396 ساعت 12:54

      درود.
      اول دیگر افزونه ها را به جز Visual Composer غیر فعال کنید، اگر مشکل حل شد که مشخص هست از افزونه های دیگر مشکل بوده در غیر این صورت وردپرس و قالب را نیز بروزرسانی کنید.
      در صورتی که مشکل پابرجا بود، با واحد پشتیبانی از طریق تماس با ما ارتباط برقرار کنید.

    • 29 تیر 1396 ساعت 10:31

      سلام . معمولا این قبیل مشکلات از مصرف زیاده منابع سرور هستش . متاسفانه ویژوال کامپوزر منابع خیلی زیادی مصرف میکنه .
      دیتابیس رو بهینه کنید . اگه درست نشد، از هاستینگ تون پیگیری کنید

  118. 27 تیر 1396 ساعت 22:58

    سلام من وقتی ورژن 5.2 رو نصب میکنم سایتم کاملا از دسترس خارج میشه وپیام زیر رو میده
    Fatal error: Call to undefined function add_shortcode_param() in /home/drlami/domains/drlaminet.com/public_html/wp-content/themes/buildpress/inc/vc-shortcodes/class-vc-custom-param-types.php on line 37

    • محمد قاسمی
      28 تیر 1396 ساعت 09:58

      درود.

      ممکن است مشکل از هاست باشد و یا فایل های وردپرسی شما دچار مشکل شده باشند به دلیل انجام ناقص به روزرسانی وردپرس.

    • 29 تیر 1396 ساعت 10:29

      سلام . مشکل از افزونه VC shorcode هستش

  119. 27 تیر 1396 ساعت 14:23

    با سلام من نسخه جدید افزونه visual composer رو از سایت تهیه کردم ، اما ظاهرا قالب من با نسخه 4.1.2 سازگار هست . چون با نسخه جدید سایت بهم میریزه . امکان بروز رسانی قالب رو ندارم ممکنه راهنمایی ام کنید .مشکلم با نسخه 4.1.2 این هست که وقتی backend editor رو فعال میکنم کار نمیکنه و در حال لودینگ میمونه ، اما با نسخه ای که از شما گرفتم این مشکل حل شده ولی متاسفانه سایت بهم میریزه .

    • محمد قاسمی
      27 تیر 1396 ساعت 14:46

      درود.

      مشکل شما از به روز نبودن قالب شماست.
      به روز کنید به نسخه آخر مشکلی نباید وجود داشته باشه.

    • 29 تیر 1396 ساعت 10:32

      سلام . دیتابیس رو بهینه سازی کنید .

  120. 25 تیر 1396 ساعت 21:31

    با سلام و درود.
    اقای حسینی لطفا افزونه VC Massive Addons رو هم قرار بدین . این افزونه امکاناتش از VC Addons بیشتره و خیلی عالیه .
    قبلا هم خدمتتون عرض کردم . اما همچنان منتظر هستیم
    با تشکر

    • رضا حسینی راد
      26 تیر 1396 ساعت 10:36

      سلام در حال حاضر قصد اضافه کردن محصولات جدید نداریم و تمرکز اصلی ما بر پشتیبانی و آپدیت افزونه های قبلی هست

  121. 25 تیر 1396 ساعت 13:54

    سلام وقت بخیر

    بعد از آپدیت افزونه ویژوال کامپوزر از نسخه5.1 به نسخه 5.2 صفحه هات ناقص بالا میان

    من نسخه 5.1 رو مجددا” نصب میکنم کل صفحان کامل و بدون مشکل بالا میاد اما تو نسخه 5.2 ناقص بالا میاد

    علت از چی میتونه باشه ؟

    تصویر هم پیوست گردید.

    yon.ir/UhTN8

    در صورت امکان بررسی فرماید .

    سپاس.

    • محمد قاسمی
      25 تیر 1396 ساعت 17:17

      درود.

      قالبی را که در حال استفاده هستید، به نسخه آخر به روزرسانی کنید.
      مشکل از سازگاری قالب با کامپوزر است.

  122. 24 تیر 1396 ساعت 18:00

    سلام
    گزینه
    Frontend editor در این تنظیمات افزونه نیست و برای همین من نمی تونم دکمه ویژوال کامپوزر رو در منوی وردپرس بیارم

    • محمد قاسمی
      25 تیر 1396 ساعت 08:20

      درود.
      بررسی خواهد شد و در صورت وجود مشکل در به روزرسانی بعدی، رفع خواهد شد.

  123. 24 تیر 1396 ساعت 15:15

    سلام
    من از ورژن قبلی افزونه استفاده میکردم وقتی روی برگه میرفتم علاوه بر ویرایش ، ویرایش سریع ، ویرایش با ویژوال کامپوزر هم میومد یا در منوی اصلی وردپرس هم ویرایش برگه با ویژوال کامپوزر نیز نمایش داده میشد که به صورت گرافیکی میتونستم صفحه رو ویرایش کنم بعد از update به ورژن جدید دیگه نمی یاد و فقط در صفحه ویرایش صفحه میشه از ویژوال کامپوزر استفاده کرد چطور میتونم حالت اول رو برای اون تنظیم کنم .

    • محمد قاسمی
      25 تیر 1396 ساعت 09:06

      درود.
      بررسی خواهد شد و در صورت وجود مشکل در به روزرسانی بعدی، رفع خواهد شد.

    • 25 تیر 1396 ساعت 21:29

      با سلام . از تنظیمات افزونه، گزینه نمایش در نوار مدیریت رو فعال کنید

  124. 19 تیر 1396 ساعت 10:24

    سلام من این افزونه رو روی سایتم دارم نسخه 5.1
    این روبخرم میتونم اون رو اپدیت کنم باهاش؟

  125. 19 تیر 1396 ساعت 00:09

    سلام وقت بخیر
    من این افزونه رو خریداری کردم اما خب هنوز لاینیس میخواد از بنده! مگر این نسخه اکتیو شده نبوده که بنده خریدم؟؟

    • محمد قاسمی
      19 تیر 1396 ساعت 09:06

      درود.
      ارور لایسنس اهمیتی ندارد، چرا که فقط برای دریافت به روزرسانی های بعدی از سمت خود افزونه به کار می آید مکه موجب از بین رفتن فارسی سازی می شود.
      این افزونه دقیقا افزونه اصلی می باشد که به صورت فارسی قرار گرفته شده است.

  126. 18 تیر 1396 ساعت 11:58

    با سلام
    من این افزونه رو خریداری و نصب کردم
    اما دو تا مشکل دارم باهاش
    اینکه چه جوری میشه تنظیمات لود شدن عکسها رو به حالت عادی برگردوند؟ الان وقتی صفحه لود میشه عکسها با حالت زوم لود میشن.
    دوم اینکه یه سری عکسهای svg روی صفحه ام دارم که این افزونه مانع نمایششون میشه چه جوری این مشکلو میشه رفع کرد؟

    • رضا حسینی راد
      18 تیر 1396 ساعت 16:02

      سلام منظور از حالت زوم بزرگتر شدن تصاویر هست؟ اگر بله موقع آپلود سایز تصویر را روی اندازه کامل قرار دهید ۲.باید با کدنویسی html تصاویر svg را قرار دهید

  127. 18 تیر 1396 ساعت 11:01

    این افزونه روی قالب صحیفه من درست کار نمیکنه. دلیل استفاده اش هم بخاطر امکانات زیادی که نسبت به خود ویرایشگر صحیفه داره بوده. و مجبورم از این استفاده کنم
    اما امکاناتی که اضافه میکنم نمیدونم چرا فونتش با فونت خود تایبوگرافی سایتم یکی نیست
    در این صفحه فونت محصولات آموزشی رو مشاهده کنید

    • محمد قاسمی
      18 تیر 1396 ساعت 11:37

      درود.
      از طریق کد های CSS، فونت هر کلاس (Font-family) را به فونت دلخواه تغییر دهید و یا کلاس دلخواه با فونت مورد نظر را ایجاد و برای المنت مورد نظر استفاده کنید.

  128. 17 تیر 1396 ساعت 12:31

    با تشکر از بروز رسانی شما لطفا 5.2 سریع فارسی کنید ممنون

  129. 14 تیر 1396 ساعت 14:11

    سلام من وقتی ویژوال کامپوزر رو میخوام فعال کنم با خظای زیر روبرو میشم… برای خل این موضوع چه باید بکنم؟

    Warning: require_once(/home/mysite/domains/mysite.ir/public_html/wp-content/plugins/js_composer/include/helpers/helpers_factory.php): failed to open stream: No such file or directory in /home/mysite/domains/mysite.ir/public_html/wp-content/plugins/js_composer/js_composer.php on line 171

    Fatal error: require_once(): Failed opening required ‘/home/mysite/domains/mysite.ir/public_html/wp-content/plugins/js_composer/include/helpers/helpers_factory.php’ (include_path=’.:/opt/alt/php71/usr/share/pear’) in /home/mysite/domains/mysite.ir/public_html/wp-content/plugins/js_composer/js_composer.php on line 171

    • محمد قاسمی
      14 تیر 1396 ساعت 15:35

      درود.
      مشکل از موجود نبودن فایل های Visual Composer بر روی هاست شماست.
      یکبار افزونه را در مسیر wp-content/plugins آپلود و اکسترکت کنید تا نواقص پوشه ‘js_composer’ برطرف شود.

      • 8 شهریور 1396 ساعت 13:51

        سلام آیا امکان نمایش آخرین نوشته های یک دسته خاص وجود داره؟
        لطفا بفرمایید برای کدوم قسمت هست؟
        با تشکر

  130. 11 تیر 1396 ساعت 15:49

    سلام شما کار خریدلایسنس رو هم انجام میدین تا به کتابخانه دسترسی داشته باشم جواب رو ایمیل کنید ممنون

  131. 3 تیر 1396 ساعت 00:06

    سلام.
    قالب نیلسن رو از سایتتون خریدم
    همراش افزونه ویژوال هم بود . نسخه 5
    چجوری میتونم 5.1.1 رو از این قسمت دانلود کنم ؟
    آپدیت افزونه های همراه قالب رایگان نیست ؟

    • ندا مقیمی
      3 تیر 1396 ساعت 09:06

      سلام. افزونه های همراه با قالب نسخه انگلیسی هستند که شما می تونید آپدیت شون رو از سایت اصلی وردپرس بگیرید.

  132. 31 خرداد 1396 ساعت 19:29

    سلام
    وقتی روی add template کلیک میکنم کلی قالب هست ولی نمیشه هیچ کدومو انتخاب کنم هیچ دکمه ای برای انتخاب هم نداره ولی یه دکمه اون بالا هست که active license وبالاش هم نوشته فعال کردن آهنگساز ویژوال و وقتی روی دکمه اکتیو کلیک می کنیم میره به سایت https://account.envato.com/sign_in?to=envato-api منتظر جوابتون هستم

    • رضا حسینی راد
      1 تیر 1396 ساعت 12:58

      سلام باید برای استفاده از این بخش کد لایسنس از سایت اصلی خریداری شود.

  133. 22 خرداد 1396 ساعت 08:13

    با سلام
    قسمت Template Library غیر فعال هست نمیشه نمونه ای را اضافه کرد .موقع اضافه کردن activate license انجام شود لطفا راهنمایی نمایید

    • رضا حسینی راد
      22 خرداد 1396 ساعت 15:08

      سلام برای اینکار باید کد لایسنس از سایت اصلی خریداری شود.

  134. 18 خرداد 1396 ساعت 19:21

    با سلام
    ممنون از راهنماییتون
    برنامه را نصب و اجرا کردم و دور نوشته ام یه کادر کشیدم اما گاهی این کادر نمایش داده می شود و گاهی نه.
    سوال دیگر: بنده از افزونه و کدهای زیادی استفاده کرده ام تا رنگ زمینه سایت را تغییر دهم یا عکس بگذارم اما به هیچ وجه اعمال نمی شود
    لطفا راهنمایی بفرمایید
    بسیار ممنونم

    • رضا حسینی راد
      19 خرداد 1396 ساعت 13:39

      سلام شاید کش هست. معمولا برای پس زمینه سایت باید از قالبی استفاده کنید که توی پنل مدیریت این قابلیت رو داشته باشه

  135. 16 خرداد 1396 ساعت 16:40

    میرباقری
    متشکرم جواب را پیدا کردم
    چون صفحه ساز دیگری روی وردپرسم نصب بود نمی گذاشت تا ویژوال کامپوزر در بالای ویرایشگرهام ظاهر شوند

    و ظاهرا باید قسمت رول منیجر در قسمت پست تایپ ها روی سفارشی باشد.

  136. 16 خرداد 1396 ساعت 15:48

    وقتتون بخیر

    چرا در قسمت تنظیمات عمومی
    در Default template for post types
    قسمت نوشته ها و برگه ها و محصولات روی هیچکدام تنظیم شده و قابل تغییر نیست؟

    چرا برنامه به قسمت نوشته ها اضافه نمی شود؟ یعنی بالای قسمت تایپ.

    بسیار متشکرم

  137. 16 خرداد 1396 ساعت 13:40

    باقری
    با سلام
    بنده در grid builder المان و متن استفاده می کنم و تنظیمات را انجام می دهم و زمانی که انتشار را میزنم ؛ نه رنگ هایی که انتخاب کردم می آید و نه در سایت دیده می شود.

  138. 15 خرداد 1396 ساعت 11:37

    با سلام و احترامآیا این برنامه برای قالب های ساخته شده نیز کادر ایجاد می کند؟به عنوان مثال در سایت fekrkonim.com در سمت چپ صفحه که سرچ و بایگانی و دسته ها وجود دارد دورشان کادر ایجاد می کند؟لطفا جواب را ایمیل بفرمایید متشکرم 

    • رضا حسینی راد
      15 خرداد 1396 ساعت 12:49

      سلام خیر اونها ابزارک هستند و باید با قالب کادر بهشون بدید

  139. 15 خرداد 1396 ساعت 11:20

    با سلام و احترامبنده ویژوال کامپوزر را خریده ام اما برای نصب پیغام می دهده که پرونده فرستاده شده بزرگ‌تر از upload_max_filesize در php.ini است.چه باید کرد؟لطفا ایمیل بفرمایید منتظرتون هستم متشکر

    • رضا حسینی راد
      15 خرداد 1396 ساعت 12:50

      سلام از طریق آپلود دستی آپلود کنید توی پوشه plugins یا از هاست برای اینکار کمک بخواهید

  140. 27 اردیبهشت 1396 ساعت 18:32

    سلام و عرض ادب جناب حسینی عزیز،میخواستم بدونم این پلاگین اوریجینال هست یا خیر

  141. 19 اردیبهشت 1396 ساعت 03:27

    سلام من افزونه رو خریدملایسنس دار نیسنمیشه به تمپلت های اماده دسترسی داشتقسمت باکس پست و اسلایدر پپست این المان ها وجود نداره هنگام کار با افزونهبرای من فرقی نکرده مث همون لفزونه قبلی بدون لایسنسشهمن بودن پست واسم مهم بود که بر خلاف عکس شما نداره اینارو

    • رضا حسینی راد
      19 اردیبهشت 1396 ساعت 10:09

      سلام توجه داشته باشید ما صرفا نسخه فارسی شده را به شما تحویل داده ایم. برای وارد کردن تمپلیت ها باید کد لایسنس از سایت اصلی وارد شود. در مورد اسلایدر پست و باکس پست وجود داره توی لیست المنت ها

  142. 12 اردیبهشت 1396 ساعت 11:46

    با سلام افزونه خریداری شده را مجددا بر روی قالب زفایر نصب شده است . اما فارسی نیست و همچنین بسیاری از عناصر در آن موجود نیستند.لطفا راهنمایی فرمایید.

    • پروانه جعفری
      12 اردیبهشت 1396 ساعت 17:53

      سلام مجدد فایل را در پوشه plugins جایگزین پوشه js_composer کنید

  143. 11 اردیبهشت 1396 ساعت 13:58

    سلاموقتی تو صفحه ویرایش پست ها میرم ارورFailed to load plugin: charmap from url http://foumanvilla.com/wp-includes/js/tinymce/plugins/charmap/plugin.min.js میده . و اصلا نمیتونم از طریق افزونه ویرایش کنم. ویراش عادی هست

    • رضا حسینی راد
      11 اردیبهشت 1396 ساعت 20:48

      سلام وردپرس و افزونه رو آپدیت کنید اگر حل نشد با این روش حل می شود https://mihanwp.com/troubleshooting/

      • 12 اردیبهشت 1396 ساعت 04:29

        همه افزونه هام به روزه. خب همه افزونه های فعال رو چک کردم متوجه شدم مشکل از افزونه یاست سئو هست. اونو غیرفعال میکنم درست میشه. چاره چیه؟ غیرفعال باشه سئوی سایت مشکل دار میشه

        • رضا حسینی راد
          12 اردیبهشت 1396 ساعت 10:09

          یواست رو آپدیت کنید اگر آپدیت هست از نسخه حرفه ای اون استفاده کنید. نسخه php هم حتما 5.6 باشه

          • 13 اردیبهشت 1396 ساعت 15:49

            سلامافزونه یاست رو قبلا خریده بودم از شما ولی برای آپدیت خودکار خودش انجام شده بود که همین مشکل ساز شده بود. آبدیت رو از سایت شما دانلود کردم درست شد ممنون. برای سئوی سایت بخوام بررسی کنید سایت رو چطور باید هماهنگ کنم؟ در رابطه با هزینه و …

          • رضا حسینی راد
            13 اردیبهشت 1396 ساعت 23:43

            سلام متشکرم. از بخش تماس با ما در ارتباط باشید

  144. 11 اردیبهشت 1396 ساعت 11:21

    با سلاممن وقتی از این فزونه استفاده میکنم میزان مصرف cpu و ram هاست بالا میره و گاهی اوقات هم از دسترس خارج میشیم .چند بار با هاست اطلاع دادیم و بررسی شد مشخص شد که وقتی با صفحه سا کار میکنیم اینجوری میشه لطفا در این خصوص راهنمایی نمایید.تشکر

    • رضا حسینی راد
      11 اردیبهشت 1396 ساعت 20:55

      سلام صفحه ساز تقریبا مصرف رم و سی پی یو بالایی دارد. از هاستی استفاده کنید که مناسب وردپرس باشد. مثلا: hadishhost.com

  145. 4 اردیبهشت 1396 ساعت 14:44

    با سلاممن داشتم صفحه ای رو طراحی میکردم میخواستم به یک المان یه جعبه یا سطر یک CSS3 Shadow اعمال کنم مثل باکس های کناری شمااما هر چه گشتم نه کدش رو پیدا کردم نه نحوه استفاده

    • رضا حسینی راد
      4 اردیبهشت 1396 ساعت 16:50

      سلام box-shadow:0 0 10px #000

      • 4 اردیبهشت 1396 ساعت 19:05

        لطف میکنین نحوه استفاده رو هم ارائه نمایین . تشکردر ویژال در محل css اضافی اعمال کردم جواب نداد قالب من be هستش

  146. 4 اردیبهشت 1396 ساعت 12:16

    سلام. من افزونه رو نصب کردم. ولی وقتی برای ویرایش میخوام استفاده کنم فقط یه صفحه میاد با آرم کامپوزر و حالت لودینگ داره.و بعداینکه میشه کامل تر بگین دقیقا از کجا میتونم به نوار بالا اضافش کنم. 

    • رضا حسینی راد
      4 اردیبهشت 1396 ساعت 12:40

      سلام آخرین نسخه رو نصب کنید به همراه آخرین نسخه وردپرس. بصورت خودکار به نوار وردپرس اضافه میشه

    • 4 اردیبهشت 1396 ساعت 22:25

      با سلام . دیتابیس رو بهینه سازی کن . افزونه wp optimize رو نصب کن

  147. 26 فروردین 1396 ساعت 17:57

    سلام … من این افزونه از قبل روی قالبم نصب شده بود … الان  می خاستم بدونم برای بروز رسانی اگه این افزونه رو از شما خریداری کنم چکار باید انجام بدم ؟ شما کد بروز رسانیشو بهم میدید ؟ یا فایل هارو باید جایگزین کنم ؟ اینجوری قالبم به مشکل بر نمیخوره ؟

    • رضا حسینی راد
      27 فروردین 1396 ساعت 10:48

      سلام باید فایل ها رو جایگزین کنید. خیر مشکلی پیش نمیاد

  148. 19 فروردین 1396 ساعت 14:44

    با سلام چطوری باید header  بسازیم؟ تو اموزش نبود

    • رضا حسینی راد
      19 فروردین 1396 ساعت 15:19

      سلام امکان ساخت هدر با این افزونه نیست

      • 21 فروردین 1396 ساعت 14:36

        خوب خیلی از تم ها هدر پیش فرض دارند، مثل تم 2017 پیشفرض وردپرس، اونو چجوری حذفش کنیم یا تغییر بدیم؟

  149. 17 فروردین 1396 ساعت 15:29

    با سلام ببخشید مزاحمتون میشم ولی وقتی من ویرایش قالب را میزنم میگه (اتصال قطع شد) باید چکار کنم لطفا کمکم کنیدباتشکر

    • رضا حسینی راد
      17 فروردین 1396 ساعت 20:23

      سلام از سیستم دیگری استفاده کنید ظاهرا ارتباط با سایت خوب نیست

    • 19 فروردین 1396 ساعت 14:50

      با سلام . این مشکل میتونه از اینترنت ، اهاست و سرور باشه . اگه سرعت اینترنت شما پاین هستش، این مشکل عادیه . اما اگه از اینترنت پرسرعت ( بالای 1 مگ ) استفاده میکنید، میتونه از هاست و یا سرور باشه .. قطع وصل شدن سرور و یا درست کار نکردن اون …بهترین راه حل اینکه هاست تون رو تغییر بدین و هاستی تهیه کنید که از سرورهایی مثل آلمان یا هلند استفاده میکنن.با احترام

  150. 14 فروردین 1396 ساعت 17:31

    تمام افزونه ها رو هم غیرفعال کردم ، از هاست پاک کردم و نصب کردم ، بازهم همینه همینه ، دیگه شرایط اولش رو هم از دست داده بتونم باهاش کار کنم 

    • رضا حسینی راد
      15 فروردین 1396 ساعت 08:05

      سلام اطلاعات رو از تماس با ما ارسال بفرمایید بررسی کنیم

  151. 14 فروردین 1396 ساعت 17:30

    نمای افزونه نصب شده همونه که قبلا بود و کاملا متفاوت از اون چیزیست که توی آموزش ها میگین 

  152. 12 فروردین 1396 ساعت 16:20

    سلامبرای هر سایتی باید جدامحصول رو تهیه کنیم؟یا اینکه میتونیم همین محصول رو برای سایت های دیگه هم استفاده کرد؟!

    • رضا حسینی راد
      12 فروردین 1396 ساعت 21:46

      سلام هر خرید برای یک دامنه هست و باید جداگانه خرید بفرمایید

  153. 12 فروردین 1396 ساعت 16:17

    سلام من این افزونه رو خرید نصب کردم فعال هم هست اما به نوار تنظیمات بالا و برگه ها گزینه ی ویژوال کامپوزر اضافه نمیشه

    • رضا حسینی راد
      12 فروردین 1396 ساعت 21:46

      سلام از بخش تنظیمات افزونه باید برای پست تایپ های سفارشی فعالش کنید

  154. 11 فروردین 1396 ساعت 10:48

    سلام بنده آپدیت نسخه جدید رو دریافت و نصب کردم خطای Fatal error: Cannot redeclare class Vc_Manager پیدا کرد و نصب نشد

    • رضا حسینی راد
      11 فروردین 1396 ساعت 11:55

      سلام افزونه های دیگه رو غیر فعال کرده جهت تست و مجدد نصب بفرمایید

  155. 7 فروردین 1396 ساعت 19:12

    سلام یک سوال یادم رفت  که اکتیو شدس ایم کمپسور سایت شما؟

    • رضا حسینی راد
      8 فروردین 1396 ساعت 11:07

      سلام نیازی به فعالسازی نیست. فعالسازی برای دریافت آپدیت ها بوده و در صورت فعالسازی ٬ بصورت خودکار به نسخه انگلیسی آپدیت می شود. آپدیت ها را از سایت ما دریافت کنید.

  156. 7 فروردین 1396 ساعت 18:33

    سلام و خسته نباشیدیه سوال داشتم ، من visual-composer فروشگاه ووکامرسم غیر فعال شده و برای اکتیو کردنش تو سایتش اکانت ساختم ولی مثل اینکه سرورش مشکل داره ، نسخه visual-composer من 5.0.1 هستش که شما در سایتتون گذاشتید ، حالا سوال من اینجاست که اگر من ایننسخه visual-composer رو بخرم چه طور می تونم بدون حذف کردن visual-composer فعلی فروشگاه این visual-composer شما رو  روش نصب کنم تا اکتیو بشه و مشکلی برای مواردی که با visual-composer در فروشگاه هست و ساخته شده پیش نیاد ؟ امکانش هست؟

  157. 6 فروردین 1396 ساعت 23:46

    فونت های فارسی رو داره ؟ مثل یکان و … ؟ مشکل من اینه با نسخه اصلی روی سایت که فارسی می نویسه فونتش بی کیفیته نمی تونم عوض هم کنم . نمی دونم با تعریف کلاس css میشه فونت بهش داد یا نه  . امکانش هست راهنمایی بفرمایید

  158. 6 فروردین 1396 ساعت 17:08

    با سلام و تشکر از سایت خوبتون من یکی از پست های سایتم رو با این پلاگین ساختم در نهایت تو اون صفحه زیر نوشته صفحه من نوشته ویرایش با Visual Composerچطوری باید حذفش کنم ؟ باید لایسنسش رو بخرم ؟

    • رضا حسینی راد
      7 فروردین 1396 ساعت 16:57

      سلام متشکرم. خیر نیازی نیست. این نوشته فقط برای مدیر نمایش داده میشه

  159. 6 فروردین 1396 ساعت 05:35

    با سلام. من این افزونرو خرید کردم. ولی به هنگام بارگذاری پیغام خطا می ده. بارگذاری نمیشه بر روی سایتم

  160. 4 فروردین 1396 ساعت 19:14

    با سلام از این افزونه چطور میشه در نوشته استفاده کرد ؟

  161. 29 اسفند 1395 ساعت 18:13

    استاد پیشاپیش سال ۹۶ بر شما مبارک. استاد افزونه کامپوزر همراه با قالبی که خریدم بوده. الان  چطوری باید آپدیتش کنم؟ چون افزونه رو جدا نخریدم و در پنل کاربریم نیست

    • رضا حسینی راد
      29 اسفند 1395 ساعت 21:03

      متشکرم. همچنین. شما باید از پوشه plugins فایل افزونه رو استخراج کرده و نصب کنید

      • 29 اسفند 1395 ساعت 21:15

        سلام  ببخشیدمتوجه نشدم. میشه واضح تر بگید؟ آخه افزونه رو دارم تو پنل مدیریت فقط آپدیت نیست

        • رضا حسینی راد
          30 اسفند 1395 ساعت 10:22

          شما توی فایل بسته نصبی وارد پوشه wp-content/plugins شده و فایل افزونه رو از این پوشه دریافت بفرمایید. سپس زیپ کرده و در سایت نصب کنید

          • 3 فروردین 1396 ساعت 20:37

            سلام ممنون استاد.سال ۹۶ شما مبارک و آرزوی موفقیت بیشتر برای شما.استاد بسته نصبی هم آپدیت میشه؟ و باید آپدیتش رو دانلود کنیم یا نه؟

          • رضا حسینی راد
            3 فروردین 1396 ساعت 22:21

            سلام متشکرم. همچنین. بسته نصبی خیر نیازی نیست. فقط فایل تکی رو آپدیت بفرمایید

  162. 25 اسفند 1395 ساعت 09:40

    سلام من ویژوال کامپوزر  و اولتیمیت اد ان ش رو خریداری کردم، نصب کردم تو لوکال هاست، توی تنظیمات ردیف row strech  رو استرچ رو اند کانتنت (نو پدینگ) رو انتخاب میکنیم و سپس یه عکس میزارم برای بک گراندش از تو بخش design options، اونوقت عکس به صورت ناقص لود میشه یعنی فقط به اندازه 32 پیکسل ارتفاعی نشون داده میشه .چرا اینطوریه؟

    • رضا حسینی راد
      25 اسفند 1395 ساعت 12:13

      سلام سایز عکس را باید بصورت cover یا کشیده انتخاب کنید. این موارد در پکیج آموزش ویژوال کامپوزر توضیح داده شده. https://mihanwp.com/vc-pack/

      • 26 اسفند 1395 ساعت 07:55

        من ویدیو رو هم خریداری کردم، من روی حالت cover هم که قرار میدم باز هم ناقص هست تصویر. واقعا کلافه شدم، نمیدونم چرا اینجوریه،

        • رضا حسینی راد
          26 اسفند 1395 ساعت 12:34

          تصویر بزرگتری را انتخاب کنید

          • 26 اسفند 1395 ساعت 13:58

            مشکلم حل شد.(البته مشکلم این بود که از empty spcace استفاده نمیکردم که کامل عکس توش بیاد).متشکر

  163. 22 اسفند 1395 ساعت 21:02

    سلام آیا ویژوال کامپوزر درون قالبهای خریداری شده مثل the7 هم شامل حال این آپدیت شدن یا نه؟ ممنون

  164. 22 اسفند 1395 ساعت 12:23

    سلام خسته نباشیدمیشه از template های خود برنامه  استفاده کرد یا اون لایسنس میخاد

  165. 16 اسفند 1395 ساعت 07:56

    سلام و خسته نباشید. من آخرین آپدیت را خریدم و نصب کردم. template library نمونه هایی را آنلاین نشون میده که قابل استفاده نیست. کلید  api  چه جوری باید خریداری بشه و کجا باید زده بشه؟؟؟؟

  166. 13 اسفند 1395 ساعت 16:34

    سلام ، خسته نباشید ، من آخرین نسخه این افزونه رو از جاهای مختلف گرفتم ، همه سایت ها هم نوشته بودند ارجینال ، ولی به اتفاق همشون قسمت template library افزونه خالی بود ، در نسخه های قدیم یادمه طرح های اماده ای بود اون قسمت ، ولی الان خالیه هیچی نیست فقط چنتا نمونه رو انلاین نشون میده که اونو هم نمیشه کاری کرد ، لطفا بفرمایید مشکل از کجاست ، من نسخه قبل رو هم خریداری نمیکردم ولی اون طرح های آماده وجود داشت .

    • رضا حسینی راد
      13 اسفند 1395 ساعت 20:21

      سلام باید کلید api را برای دریافت کتابخانه وارد کنید. خرید کلید api باید لایسنس از سایت خریداری شود

  167. 10 اسفند 1395 ساعت 14:37

    سلام دوستان.آیا میشه با ویژوال کامپوزر هدر طراحی کرد؟اگر میشه به چه صورت باید اینکار رو کرد؟صفحه ها رو خیلی راحت با Visual Composer طراحی می کنم ولی برای هدر نمیدونم چطور باید به فایل Header.php قالبم ربطش بدم.ممنون از شما.منظور من درست کردن یک هدر با چیدمان اختصاصی با ویژوآل کامپوزر هست.

    • رضا حسینی راد
      10 اسفند 1395 ساعت 14:45

      سلام ۱.بله ۲.باید قالب شما هدر رو از برگه ها بگیره مثل قالب الوشاپ

  168. 10 اسفند 1395 ساعت 12:20

    سلام من the 7 رو خریداری کردم که شامل ویژوال کامپوزر هم هست آیا باز هم به این نسخه از ویژوال نیاز دارم؟ آیا این فارسی سازی فقط شامل عناوین المانهاست یا در راستچین بودن تاثیر داره؟ ممنون

    • رضا حسینی راد
      10 اسفند 1395 ساعت 12:32

      سلام خیر تاثیری در راست چین ندارد و پنل مدیریت فارسی شده

  169. 7 اسفند 1395 ساعت 11:02

    سلام خسته نباشید من این افزونه رو از جای دیگه تهیه کردم آخرین نسخه هم هست فقط در قسمت Backend Editor وقتی یک المان اضافه میکنم یا ویرایش میکنم یا کپی میکنم هنگ میکنه بعد 34 دقیقه دوباره کارمیکنه  یعنی کلا هرتغییر با Visual Composer انجام میدی تو برگه ها 3 4 دقیقه هنگ میکنه میخاستم بدونم اگر از شما خریداری کنم مشکل من قابل حل یا مشگل از جای دیگست

    • 7 اسفند 1395 ساعت 12:46

      سلام بله خرید کنید افزونه ما مشکلی ندارد.

  170. 5 اسفند 1395 ساعت 22:47

    سلام.آیا این افزونه توانایی ویرایش صفحات ووکامرس را داره به شکلی که بشه واسه این صفحات از قالبی که طراحی می کنیم استفاده کرد؟

    • رضا حسینی راد
      6 اسفند 1395 ساعت 11:04

      سلام بله قابلیت درج المان های مختلف در بخش توضیحات محصول ووکامرس رو داره

  171. 29 بهمن 1395 ساعت 04:11

    سلام هر کاری کردم این افزونه با قالب من درست کار نمی کنه , منظورم قسمت front افزونه هست قالب من room09 از قالب های yith هست اما با قالب پیشفرض وردپرس مشکلی نداره . چیکار باید بکنم ؟!

    • 30 بهمن 1395 ساعت 12:09

      سلام اگر که با قالب پیشفرض وردپرس مشکل نداره سایت شما با یک افزونه نصب شده سازگار نمی باشد افزونه های نصب شده با افزونه ویژوال کامپوسر (افزونه های سایت خود را بدون از ویژوال کامپوسر غیرفعال کرده و بررسی کنید با کدام افزونه ساز نیست )

  172. 26 بهمن 1395 ساعت 21:06

    سلامآیا راهی وجود داره که از آیتمای این توی سایدبار و فوتر استفاده کرد؟ متاسفانه css هاش به ابزارک ها اعمال نمیشه راهی داره؟؟و دوم اینکه شما افزونه ویژوال کامپوزر برای سایدبارو نمیارید؟ بیارید خریداریما 🙂

    • رضا حسینی راد
      27 بهمن 1395 ساعت 09:19

      سلام نه متاسفانه این افزونه امکان قرار دادن در هدر و فوتر و سایدبار را ندارد و فقط در محتوا نمایش داده می شود. شما باید سایدبار را با این افزونه بسازید در واقع

      • 28 بهمن 1395 ساعت 14:21

        با سلام . اقای حسینی ، لطفا افزونه Iconbox fo VC هم برای فروش قرار بدین . کار این افزونه ساخت ایکون باکس های بسیار زیباست . این افزونه تو بعضی از سایت های ایرانی فروخته میشه . اما نمیشه یه اینها اعتماد کرد .با احترام

        • رضا حسینی راد
          28 بهمن 1395 ساعت 18:26

          سلام بررسی میکنیم مرسی

          • 7 اسفند 1395 ساعت 08:39

            افزونه VC for sidebar هم ممنون میشیم بیارید و قطعا خریداریم 🙂

          • 7 اسفند 1395 ساعت 12:49

            سلام چند وقت دیگه در سایت قرار می دهیم.

  173. 19 بهمن 1395 ساعت 13:11

    سلام . استاد این ورژن جدید رو برای مشتریهاتون رایگان نمیذارید ؟ قالب سون مگ رو ازتون خریداری کردیم . منتها وردپرس رو به نسخه جدید 4.7.2 بروز کردیم . الان ویژوال کمپوسر از کار افتاده و اجرا نمیشه . لطفا برای ما هم آپدیتش کنید لطفا

    • پروانه جعفری
      19 بهمن 1395 ساعت 14:39

      سلام همراه با قالب آپدیت می شود توی چند روز آینده. منتظر آپدیت قالب باشید. این نسخه از ویژوال کامپوزر فارسی هست و باید جداگانه خریداری شود

  174. 12 بهمن 1395 ساعت 22:37

    سلام.وقتی برای ویرایش نوشته هام اقدام می کنم و علامت ویرایش (مداد) رو میزنم وارد ویرایش نوشته که میشه چیزی نشون نمیده. درواقع صفحه سفید هست هرچند که ابزار نوشتن اون بالا هست اما صفحه سفیده. بعدش که ذخیره تغییرات رو میزنم اصلا اوکی نمیشه. حتما باید بستن رو بزنم تا صفحه بسته شه

    • رضا حسینی راد
      13 بهمن 1395 ساعت 09:44

      سلام حتما توی نوشته متنی وجود نداره و اگر وجود داره رنگ متن سفید هست. با زدن کلید های ترکیبی ctrl+a می توانید متن را انتخاب کرده و ویرایش کنید.

    • 19 بهمن 1395 ساعت 13:39

      سلام . دوست عزیز ، این مشکل بیشتر به خاطر استفاده از هاست رایگان هستش . اگر از هاست حرفه ای استفاده میکنی ،احتمالا به خاطر ضعیف بودن منابع هاست و سرور از هاستینگ باشه و یا پر شدن دیتابیس و عدم انتقال درست اطلاعات باشه. بهتره افزونه WP-Optimize رو نصب کنی تا مشکلتون برطرف بشه.

  175. 11 بهمن 1395 ساعت 14:34

    با سلام فعال کردن آهنگساز ویژوال چیست و چگونه فعال میشود؟با تشکر

  176. 6 بهمن 1395 ساعت 14:19

    سلام.من با این پیام روبرو میشمPlease activate your copy of the Ultimate Addons for Visual Composer to get update notifications, access to support features & other resources!ممنون میشم کمکم کنید

    • رضا حسینی راد
      6 بهمن 1395 ساعت 15:22

      سلام نیازی به فعالسازی نیست. فعالسازی برای دریافت آپدیت ها بوده و در صورت فعالسازی ٬ بصورت خودکار به نسخه انگلیسی آپدیت می شود. آپدیت ها را از سایت ما دریافت کنید.

      • 6 بهمن 1395 ساعت 15:32

        قسمت visual composerک میخوام برم برای تغییرات سایتم توی لودینگ ویژوال می مونه فقطبرای اپدیت برای افزونه رو خریداری کنم؟؟

        • رضا حسینی راد
          6 بهمن 1395 ساعت 15:43

          سلام بله خریدی با ایمیل شما پیدا نشد. باید خریداری و آپدیت کنید تا مشکل لودینگ حل شود

  177. 2 بهمن 1395 ساعت 18:42

    با سلام. من بعد اینکه نسخه وردپرس سایتم رو به 4.7 آپدیت کردم دیگه ویژوال کامپوزرم کار نکرد. میشه راهنماییم کنید که مشکل کجاست؟ ممنونم. خیلی گیرم. 

    • رضا حسینی راد
      3 بهمن 1395 ساعت 09:26

      سلام ویژوال کامپوزر باید آخرین نسخه باشه. برای اینکار نسخه نهایی رو از سایت ما دریافت کرده و نصب کنید

    • 20 بهمن 1395 ساعت 00:08

      سلام . این مشکل به خاطر اپدیت نادرست وردپرس هستش. بهتره که همیشه وردپرس رو بصورت دستی از هاست اپدیت کنید .

  178. 15 دی 1395 ساعت 19:12

    سلام بنده آخرین نسخه افزونه رو دانلود کردم ، بخشها در منوها ناقص نمایش داده می شه ، انگار یک در میان هست نوشته ها ، در قسمت برگه ها و نوشته ها دکمه ویژوال کامپوزر نمایش داده نمی شه و عملا نمی شه از افزونه استفاده کرد ، تمامی افزونه ها رو غیر فعال کردم و از قالب پیشفرض هم استفاده کردم ولی فایده نداره، امکان داره بررسی بفرمائید .ضمنا در قسمت ستینگ همچی در هم نشان داده می شود.

    • رضا حسینی راد
      16 دی 1395 ساعت 11:04

      سلام تا الان چنین مشکلاتی نداشتیم روی این افزونه. اطلاعات ورود به وردپرس رو از تماس با ما ارسال بفرمایید بررسی و حل خواهیم کرد.

  179. 13 دی 1395 ساعت 11:01

    سلام ، من آخرین نسخه رو نصب کردم ، اما متاسفانه انگار افزونه به صورت کامل فعال نیست . موقع ویرایش صفحه هیچ کدوم از المانهای اون رو نشون نمیده و به صورت کد در اومده . 

    • رضا حسینی راد
      13 دی 1395 ساعت 12:25

      سلام از بخش مدیریت نقش ها و دسترسی ها توی تنظیمات افزونه می توانید المانها رو فعال یا غیر فعال کنید

  180. 3 دی 1395 ساعت 12:36

    سلام خسته نباشید. من افزونه ویژوال کامپوزر  را خریداری کردم و متاسفانه قسمت post grid و manson grid همانند نسخه هایی که به صورت رایگان تهیه کرده بودم مشکل داره و در قسمت ادیت برگه نشان میده ولی نمایش برگه تغیرات اغمال نمیشه،  ممنون میشم سریع تر پیگیری کنید .

    • رضا حسینی راد
      3 دی 1395 ساعت 12:52

      سلام افزونه های دیگر رو غیر فعال کرده و قالب را به پیشفرض وردپرس تغییر دهید ( جهت تست ) و بررسی بفرمایید

      • 3 دی 1395 ساعت 13:11

        ممنون از پاسخگویی سریع و درست شما، مشکل از افزونه “وردپرس فارسی” بود، تشکر فراوان

  181. 30 آذر 1395 ساعت 17:48

    سلام . میخاستم بپرسم لایسنس این افزونه به چه صورت هست . اگر این افزونه رو بخرم میتونم توی همه قالب هایی که طراحی میکنم استفادش کنم ؟ یا اینکه فقط برای 1 قالب و 1 سایت میشه استفاده کرد ؟ ( افزونه با دامین فعال میشه ؟ )

  182. 29 آذر 1395 ساعت 21:09

    سلام، لطفا بفرمایید با استفاده از این افزونه و با توجه به قدرت طراحی و منعطف بودنش، آیا ما را از داشتن افزونه‌های دیگر مثل یوز پرو، روولوشن اسلایدر و کیو فرم بی نیاز می شیم یا نه باید آنها رو داشته باشیم؟ لطفا یه مقدار توضیح بدید

    • رضا حسینی راد
      30 آذر 1395 ساعت 10:16

      سلام خیر این افزونه صرفا مخصوص طراحی صفحات هست. اون افزونه ها را باید جداگانه نصب کنید تا هر کدام کار خود را انجام دهند.

  183. 27 آذر 1395 ساعت 21:24

    این افزونه با ووکامرس تداخل داره لطفا راه حلی پیشنهاد بدین

  184. 26 آذر 1395 ساعت 17:41

    سلام وقت بخیرمن نسخه 4.11 این افزونه رو دارم فقط میتونم برگه هارو ویرایش کنم با این افزونه نوشته ها چطور میشه با این افزونه ویرایش کرد؟؟؟

  185. 19 آذر 1395 ساعت 11:12

    مشکل بعد از نصب افزونه wpml:با سلامبعد از خرید این افزونه از سایت شما و نصب آن در پنل سایت خود مشکلی ایجاد شد به صورتیکه بعد از نصب و انجام مراحل نصب ،  هنگامیکه به آخرین مرحله میرسید پیامی تحت عنوان موفقیت آمیز بودن فرایند دریافت نمیکردم.همچنین  آیتم های صفحه سایت هیچ کدام نمایش داده نمیشدندو صفحه سایت سفید میشد.برای رفع این مشکل تمامیه افزونه های موجود در پنل را غیرفعال کردم ولی همچنان بعد از فعال کردن افزونه wpml این مشکل مشاهده میشود.لطفا بررسی نمایید مشکل چیست؟با تشکرفراوان

    • رضا حسینی راد
      19 آذر 1395 ساعت 11:23

      سلام لطفا تیکت ها رو در صفحه همان محصول ارسال بفرمایید. در مرحله اول زبان سایت رو انگلیسی انتخاب کنید مشکل حل خواهد شد.

  186. 18 آذر 1395 ساعت 11:15

    سلام من این افزونه رو خریداری کردم ولی از پنل کاربری ام هر کاری می کنم نمی تونم نسخه 5.0.1 رو دانلود کنم و مدام نسخه 5 دانلود میشه.

    • رضا حسینی راد
      18 آذر 1395 ساعت 11:44

      سلام فایل قبلی رو از روی سیستم حذف کنید یا با یه سیستم دیگه دانلود بفرمایید

  187. 14 آذر 1395 ساعت 00:33

    سلام و خسته نباشید من از ویژوال کامپوسر ورژن 4.12 کار میکنم الان که ورژن جدید اومده آپدیت نمیشه و این ارور رو میده.به‌روزرسانی شکست خورد: To receive automatic updates license activation is required. Please visit Settings to activate your Visual Composer. Got Visual Composer in theme?چیکار کنم؟ این 4.12 رو پاک کنم این ورژن جدیدو بخرم بریزم تنظیمات قالب و کلا قالبم که با ویژوال کامپوسر طراحی کردم به هم میخوره؟

    • رضا حسینی راد
      14 آذر 1395 ساعت 08:41

      سلام خیر تنظیمات و اطلاعات از بین نمیره. توی پوشه پلاگین نسخه جدید رو جایگزین نسخه قبلی کنید

      • 14 آذر 1395 ساعت 09:55

        یعنی اول نسخه جدید رو آپلود کنم و بعد نسخه قبلی رو پاک کنم و بعد در آخر بیام نسخه جدید رو فعالسازی کنم؟

  188. 11 آذر 1395 ساعت 22:53

    سلام وقتتون بخیرمن افزونه vc استفاده میکنم وقتی متن داخل بلاک متنن میزارم عرض صفحه خیلی زیاده متن طولانی میشه چیکار کنم تا عرض برگه یا بلاک متن کمتر بشه  لطفا راهنماییم کنیدبا تشکر

    • رضا حسینی راد
      12 آذر 1395 ساعت 08:55

      سلام آموزش ویدیویی کار با ویزوال کامپوزر توی سایت هست که اینها رو کامل توضیح دادیم

  189. 8 آذر 1395 ساعت 21:04

    اطفا ورژن جدید بزارید کمی افزونه باگ داره شاید بر طرف کرده باشن با تشکر

  190. 2 آذر 1395 ساعت 21:49

    درود بر شمابنده دوسه سالی میشه که با ویژوال کامپوزر ورژن 4.6 روی وردپرس قدیمی کار می کنم ولی نمیدونم چرا از وقتی که وردپرس جدید نصب کردم دیگه هیچ ورژنی از ویژوال کامپوزر روش درست کار نمیکنه. اگرم کار کنه بصورت ناقص یعنی مثلا بعضی جاها با اسم گذاری روی کلاس ها و یا مارجین گذاشتن، صفحه ای که طراحی کردم دیگه بالا نمیاد در حالی که توی ادمین مشکلی نیست.قالب بنده هم Total است و قالب خیلی خوبی و حرفه ای هم میباشد.لطفا راهنمایی بفرمایید نسخه ویژوال کامپوزر شما با قالب توتال کار خواهد کرد بدون مشکل؟ 

    • رضا حسینی راد
      3 آذر 1395 ساعت 10:43

      سلام روی آخرین نسخه وردپرس تنها نسخه ۴.۱۲ به بعد کار میکنن. آخرین نسخه رو از سایت ما بگیرید بدون مشکل کار میکنه

      • 3 آذر 1395 ساعت 17:41

        دوست عزیز الان از نسخه 5 VC دارم استفاده می کنم. کار می کنه ولی یه سری نقایص داره که قبلا هم عرض کردم خدمتتون. مثلا تو یه صفحه نمیشه دوبار از تصویر تکی استفاده کنم یا نمیتونم از استایل های هر المان استفاده کنم. مطمئن هستید اگه نسخه شما رو بخرم درست کار می کنه بدون هیچ مشکلی؟ قالبم هم توتال هستش و با VC مشکلی نداره. آیا شما تضمین میدین؟ 

        • رضا حسینی راد
          4 آذر 1395 ساعت 17:44

          سلام تا الان مشکلی نداشته. خریداری کنید مجدد مشکل داشت اطلاع بدید بررسی بشه

        • 10 آذر 1395 ساعت 21:35

          ممکنه با افزونه ای تداخل داشته باشه ، مثلا با مستر اسلایدر ورژن های جدید

  191. 1 آذر 1395 ساعت 20:18

    سلام و خسته نباشید و خداقوت خدمت همه دوستان در میهن وردپرساز بابت تلاش های شما در خصوص بروزسازی قالب ها و افزونه ها بسیار ممنونملطفا نسخه 5.0.1 را قرار دهید.با تشکر

  192. 1 آذر 1395 ساعت 01:38

    با سلاممن این افزونه رو روی قالبی که خودم نوشتم ، نصب کردم صفحه هایی که با vc میسازم خروجی درست حسابی ندارند ، یعنی انگار استایلهاش لود نمیشهدلیلش چیه ؟ کار خاصی باید انجام بدم توی قالب ؟ممنون

    • رضا حسینی راد
      1 آذر 1395 ساعت 09:39

      سلام بله قالب باید با ویژوال سازگار بشه

      • 1 آذر 1395 ساعت 19:54

        خوب چجوری باید این قابلیتو به قالبی که خودمون نوشتیم افزود ؟

  193. 1 آذر 1395 ساعت 01:01

    سلام – من افزونه ویژوال کامپیوز نسخه 5 را خریداری و نصب کردم اما هنگام فعال کردن آن در بخش لایسنس ، کنترل به سایت envatomarket  می رود و یوزر و پسورد می پرسد. به نظر می آید این افزونه نیاز به کلید لایسنس هست . به هر حال این افزونه برای من فقط با خریدن ، نصب و فعال کردن کار نمی کند 

    • رضا حسینی راد
      1 آذر 1395 ساعت 09:39

      سلام لایسنس تنها برای دانلود آپدیت محصولات هست و در صورت وارد کردن به نسخه انگلیسی آپدیت می شود.آپدیت ها رو از سایت ما دریافت کنید

      • 14 آذر 1395 ساعت 04:21

        سلام من افزونه خریداری کردم نصب شده اما برای فعالسازی به سایت دیگ میرود و لایسنس میخواد باید چیکار کنم 2 روز هر کاری کردم نشد

  194. 28 آبان 1395 ساعت 18:54

    سلام افزونه را نصب کردم ولی وقتی قصد ویرایش صفحه ای با VC را دارم در صفحه لودینگ افزونه گیر می کنه

  195. 28 آبان 1395 ساعت 00:47

    سلام.خسته نباشید. بنده این محصول رو خریداری و نصب کردم اما چطور به نسخه پرمیوم تبدیلش کنم.در توضیحات محصول قالب ها دیده میشن اما برای بنده باز نیستن و عنوان منوها فارسی نیست .لطفا در مورد نصب اطلاعات کامل برای بنده ارسال کنید. ممنون از سایت خوبتون

    • رضا حسینی راد
      28 آبان 1395 ساعت 09:42

      سلام نصب مثل مابقی افزونه ها هست و با فعال کردن اتوماتیک فعال می شود.

  196. 21 آبان 1395 ساعت 11:04

    سلامکی به نسخه جدید بروز رسانی میکنید؟

  197. 19 آبان 1395 ساعت 22:23

    سلام جناب اقای حسینی راد ، افزونه ویژوال کامپیوز نسخه 5 که در تاریخ 09.11.2016 – ver 5.0 منتشر شده است رو فارسی قرار میدیم ؟

  198. 19 آبان 1395 ساعت 20:27

    سلام من بخوام برای قالب ریماکس در صفحه اصلی با استفاده از این افزونه اسلایدر مطالب بسازم باید چیکار کنم؟لطفا توضیح دهید

  199. 18 آبان 1395 ساعت 18:32

    سلام و خسته نباشیدمن از قالب GOODNEWS ورژن: 5.8.3 فارسی شده استفاده میکنمو از پلاگین Visual Composer ورژن: 4.7.4 استفاده میکنمهمچنین وردپرس من ورژن : 4.6.1 هستولی وقتی میخوام صفحه اصلی رو با Visual Composer طراحی کنمصفحه جدید که میسازم و و ارد قسمت Page Builder میشم و Add Element رو میزنم هیچ کدوم رو نمیتونم اضافه کنم نمیدونم مشکل از کجا هستلطفاً کمک کنید ، تا جایی که فهمیدم بدون این پلاگین نمیشه این کار رو کرد… 🙁

  200. 17 آبان 1395 ساعت 15:52

    سلامبا این افزونه میشه دکمه ها رو طوری طراحی کرد که وقتی نشانگر موس میره روش رنگش عوض بشه ؟

  201. 15 آبان 1395 ساعت 11:01

    سلام. امروز افزونه را خریداری و نصب کردیم. با تشکر . افزونه کار می کند ولی این پیغام را می دهد: اطلاعیه مهم: شما از نسخه قدیمی ویژوال کامپوسر استفاده میکنید.از تنظمات خودتان نسخه پشتیبان تهیه کنید و آن را ذخیره کنید. مشکل کجاست؟

    • رضا حسینی راد
      15 آبان 1395 ساعت 11:07

      سلام از پروفایل کاربری خودتون آخرین نسخه رو دانلود و نصب بفرمایید. آموزش آپدیت سمت راست سایت هست

  202. 7 آبان 1395 ساعت 10:59

    با سلام
    بنده این افزونه رو خریداری کردم. بعد از نصب پیغامی میده که میگه باید افزونه رو فعالسازیش کنم. همچنین در حال ساخت برگه ای جهت قرار دادن تصاویر هستم که هنگام انتشار خطای 503 ظاهر میشه. آیا این خطا میتونه مربوط به افزونه باشه؟
    ممنون میشم اگه راهنمایی بفرمایید

    • رضا حسینی راد
      7 آبان 1395 ساعت 12:07

      سلام نیازی به فعالسازی نیست. خطای 503 مربوط به عدم ارائه یک سرویس از سمت هاست شماست. به هاست تیکت بدید

  203. 4 آبان 1395 ساعت 08:11

    سلام جناب حسینی، وقت بخیراین افزونه روی قالب کایات که خریدم موجود بود، حالا برای بروز رسانی باید این افزونه را خریداری کنم یا آپدیتش رو برام می دید.توی دانلود آپدیت محصولات در پروفایل هم آپدیتی موجود نیست.

    • رضا حسینی راد
      4 آبان 1395 ساعت 10:20

      سلام آپدیت افزونه همزمان با آپدیت قالب ارائه میشه. اگر نمیتونید تا زمان ارائه قالب صبر کنید می تونید از اینجا نسخه فارسی رو خریداری کنید.

  204. 23 مهر 1395 ساعت 20:30

    سلام  و خسته نباشید. ما افزونه مخفی کردن پیشخوان رو نصب کردیم تا کاربرا نتونن وردپرس رو ببینن ولی هر افزونه ای نصب می کنیم می بینیم در پیش خوان کاربرا ویژوال کامپوسر رو میبینن، یعنی توضیحات اون رو می بینن/ چه کار کنیم؟

    • رضا حسینی راد
      24 مهر 1395 ساعت 09:45

      سلام ممنون. از بخش مدیریت نقش کاربری میتونید ویژوال کامپوزر رو مدیریت کنید برای نقش های مختلف . اگر منظور شما پیغام ویژوال هست بله برای هر نوع نقشی نمایش داده میشه

  205. 23 مهر 1395 ساعت 09:14

    سلام خسته نباشید وقتی میخوام این افزونه را بروزرسانی کنم پیغام خطا میده، البته قبلش هم نوشته که سازگاری با وردپرس نامعلوم.
    پیغام خطا؛ هنگام به روز‌رسانی WPBakery Visual Composer یک خطا رخ داده است: To receive automatic updates license activation is required. Please visit Settings to activate your Visual Composer. Got Visual Composer in theme?
    ممنون میشم راهنمایی کنید.

    • رضا حسینی راد
      23 مهر 1395 ساعت 09:22

      سلام شما باید بصورت دستی از سایت ما دانلود کرده و توی پوشه wp-content/plugins آپلود کنید افزونه رو

  206. 22 مهر 1395 ساعت 11:54

    سلام و وقت بخیر
    بنده این افزونه را خریداری و نصب نمودم اما سیستم وردپرس اعلام میکنه که افزونه رو خریداری کنیم و این پیغام نمایش داده میشه: Hola! Would you like to receive automatic updates and unlock premium support? Please activate your copy of Visual Composer

    لطفا راهنمایی بفرمایید

    • رضا حسینی راد
      22 مهر 1395 ساعت 12:32

      سلام نیازی به فعالسازی افزونه نیست. در صورت فعالسازی به نسخه انگلیسی آپدیت می شود.

  207. 19 مهر 1395 ساعت 11:16

    سلام من یک سایت دارم با قالب https://www.proteusthemes.com/themes/?theme=cargopress-wpکه الان چند وقت بود از ویژوال کامپوسر استفاده میکردم ولی الان که اپدیت شده دیکه کار نمیکنه هر چی هم رایگانش رو نصب کردم با هر ورژنی باز وارد محیط برنامه نمیشه اگر این افرونه رو بخرم از شما کار میکنه تضمینی ؟ یک بهم گفت باید ورژنش با ورژن قالب بخونه آیا این درسته ؟

    • رضا حسینی راد
      19 مهر 1395 ساعت 11:25

      سلام ببینید وردپرس شما باید آخرین نسخه باشه و ویژوال کامپوزر هم آخرین نسخه تا به خوبی کار کنه. اگر وردپرس شما آپدیت باشه به آخرین نسخه بله این ویژوال کامپوزر به خوبی کار میکنه و بدون مشکل

  208. 16 مهر 1395 ساعت 12:59

    سلام وقت بخیر بنده افزونه Visual Composer از سایت شما دیروز خریداری کردم ، تا دیشب مشکلی نداشت اما از صبح امروز آیکونش از قسمت ویرایشگر وردپرس حذف شده وظاهر نمیشه و این خطا رو میده Please activate your copy of the Ultimate Addons for Visual Composer to get update notifications, access to support features & other resources! حتی من مراحل خواسته شده مثل ثبت نام و اکتیو شده رو انجام دادم مجددآیکونش ظاهر شد ولی باز مجدد ناپدید شد و مجدد این پیغام رو داد ، حتی یک بار هم افزونه رو حذف و نصب مجدد کردم اما مشکل رفع نشد و مجدد این پیغام رو میده Please activate your copy of the Ultimate Addons for Visual Composer to get update notifications, access to support features & other resources! . بنده پک اضافی این افزونه رو هم خریداری کردم محض اطلاع . لطفا هر چه سریعتر راهنمایی کامل برای رفع مشکل را ارائه کنید با تشکر .

    • رضا حسینی راد
      16 مهر 1395 ساعت 14:40

      سلام این پیغام برای آپدیت هست و نیازی نیست اکتیو کنید اما اینکه می فرمایید آیکون حذف شده میتونه بدلیل نصب افزونه جدیدی باشه که با افزونه شما تداخل داره. اگر اینطور نیست با دفتر تماس بگیرید بررسی کنیم

  209. 15 مهر 1395 ساعت 09:22

    با سلام
    من قبلا این افزونه رو خریداری کردم
    چطور می تونم فایل به روز رسانی شده اون رو دریافت کنم؟

  210. 13 مهر 1395 ساعت 17:56

    درود بر شما
    من این افزونه را خرید و نصب کردم و مدتهاست باهاش کار می کنم و بسیار راضی هستم، امروز متاسفانه هنگام پیش نمایش گرفتن از پست های در حال ادیت ، به این خطا بر می خورم
    Sorry, you are not allowed to preview drafts.
    ممنون میشم اگر کمکم کنید

    با تشکر – نجاری

    • رضا حسینی راد
      13 مهر 1395 ساعت 18:45

      سلام ربطی به افزونه نداره ظاهرا سطح دسترسی شما محدود شده توی وردپرس

      • 14 مهر 1395 ساعت 13:59

        ممنون، می تونم بپرسم آیا شما راه حلی دارین برای این موضوع ؟

  211. 13 مهر 1395 ساعت 16:01

    سلام منم الان خریدم این ارور رو میده

    این بسته نمی‌تواند نصب شود. PCLZIP_ERR_BAD_FORMAT (-10) : Unable to find End of Central Dir Record signature

    • رضا حسینی راد
      13 مهر 1395 ساعت 16:21

      سلام ظاهرا دانلود ناقص بوده و کامل دانلود نشده. از بخش نمایش پروفایل میتونید مجدد دانلود بفرمایید

  212. 12 مهر 1395 ساعت 11:31

    سلام من خرید کردم و افزونه رو نصب کردم اما ارور میده چیکار کنم؟

  213. 5 مهر 1395 ساعت 15:45

    با سلام و عرض خسته نباشید خدمت تیم پشتیبانیبنده یک سوال داشتم.من یک قالب خریداری کردم و میخواهم در صفحه اصلیم تغییراتی ایجاد کنم آیا این افزونه را خریداری کنم کمکم میکند یا اینکه تمام مطالبم حدف میشود؟

    • رضا حسینی راد
      5 مهر 1395 ساعت 15:46

      سلام بله این افزونه صفحه ساز سایت شما خواهد بود و تغییرات رو در تمامی صفحات شما به دلخواه شما ایجاد می کند. اطلاعات و مطالب سایت شما خیر حذف نمی شود.

      • 5 مهر 1395 ساعت 15:50

        واقعا فوق العاده هستید مرسییک سوال دیگر جسارتامن قالب رو خریداری کردم این افزونه نسخه انگلیسیش نصب می باشداول باید اونو حذفش کنم؟اگه غیرفعال و حذف کنم صفحاتی که طراح قالب با اون ساخته از بین می رود؟

        • رضا حسینی راد
          5 مهر 1395 ساعت 15:50

          خواهش می کنم. بله باید ابتدا حذف کنید. از پوشه wp-content/plugins پوشه js_composer رو حذف کنید خیر اطلاعات از بین نمی رود

  214. 2 مهر 1395 ساعت 17:58

    سلام و خسته نباشید . من از ویژوال استفاده میکنم ولی با این که تو تنظیمات roll manager تیک همه ی گزینه ها رو زدم ولی ویژوال فقط تو قسمت برگه ها برام میاد و نه تو قسمت های دیگه مثل نوشته و نمونه کارها . به نظرتون مشکل از کجاست ؟

    • رضا حسینی راد
      3 مهر 1395 ساعت 09:34

      سلام برای نویسنده و ویرایشگر و … هم تنظیم کنید. اگر افزونه مدیریت سطح کاربری دارید غیر فعال کنید

  215. 31 شهریور 1395 ساعت 04:09

    سلام، من افزونه صفحه ساز وردپرس ویژوال کامپوسر + پک افزونه های اضافی ویژوال کامپوزر را از شما خریداری کردم، نصبشون کردم منتها

    نمیتوانم استفاده اش کنم ظاهرا باید ابتدا کد لایسنس را بنویسم و افزونه را اکتیو کنم، در این مورد باید چه کاری انجام بدهم، نوشته شده که باید

     ابتدا افزونه فعال شود

    • رضا حسینی راد
      31 شهریور 1395 ساعت 10:24

      سلام نیازی نیست به وارد کردن کد لایسنس

      • 31 شهریور 1395 ساعت 13:43

        بفرمایید چجوری از این افزونه استفاده کنم؟ چهار تا بخش داره

         تنظیمات عمومی
         role manager
         لایسنس محصول
        shortcode mapper

        این بخشها رو چک کردم ولی نمی تونم ازش استفاده کنم

        • رضا حسینی راد
          1 مهر 1395 ساعت 11:39

          شما وارد ویرایش برگه بشید یه دکمه front end editor داره. با اون باید کار کنید

  216. 30 شهریور 1395 ساعت 19:00

    سلام خسته نباشین من این افزونه رو خرید کردم ولی با قالب سایتم سازگاری نداره این ورژن جدید باید چیکار کنم؟ وثلا تو ویرایش برگه وقتی با ادیتور پیشرفته می زنم هیچی نمیاره 🙁

  217. 26 شهریور 1395 ساعت 15:05

    با سلام و احترام، من سایت آموزشی دارم که تو صفحه اصلی اون چند خط اول توضیحات صفحه داخلی رو نمایش میده، مشکلی که برام پیش اومده اینه که چون از ویژوال کامپوزر برای طراحی صفحات داخل استفاده میکنم جند خط اول کدهای [row] و … در صفحه اصلی نشون میده ، لازم به ذکره که من صفحه اصلیو قبلا بدون ویژوال کامپوزر طراحی کردم و الان دیگه نمیتونم تغییرش بدم،چطوری میتونم این مشکلو حل کنم،اینم نمونه ای که براتون میفرستم: با تشکر از ما [vc_row][vc_column][vc_column_text]ارائه آموزشهای کوتاه مدت و MBA برای توانمند سازی مدیران و سازمانهای ایرانی برای رقابت در کلاس جهانی از اهداف آموزشها…

    • رضا حسینی راد
      26 شهریور 1395 ساعت 15:20

      سلام باید از توی متن صفحه کد های ویژوال رو پاک کنید. ویزوال هم باید فعال باشه تا این کد ها نمایش داده نشود

      • 27 شهریور 1395 ساعت 10:58

        از توی متن پاک میکنم و نمایش نمیدهد اما هربار که صفحه را ویرایش میکنم باز این کدها تولید و نمایش داده میشود، ممنون میشوم راهنمایی کنید چگونه این موضوع را حل نمایم:( با تشکر

        • رضا حسینی راد
          27 شهریور 1395 ساعت 13:58

          از طریق live editor یا همون frontend editor که پاک می کنید چی

          • 27 شهریور 1395 ساعت 16:50

            از طریق backend  و frontend هر دو انجام میدم تا زمانی که صفحه را ویرایش نمیکنم مشکلی ندارد اما همین که صفحه را ویرایش میکنم کدهای ویژوال اول خط تولید میشود و در صفحه اصلیم نمایش داده میشود!!! 

          • رضا حسینی راد
            28 شهریور 1395 ساعت 10:03

            اطلاعات سایت رو از تماس با ما ارسال کنید

          • 28 شهریور 1395 ساعت 11:57

            باشه چشم ارسال میکنم فقط یک سوال دیگر، ویژوال کامپوزر فقط برای ادمین سایت نمایش داده میشود؟ من الان یک سری نقش همانند ویرایشگر و یا نویسنده تعریف کرده ام و میخواهم  با ویژوال کامپوزر صفحات را ویرایش کنند ولی ویرایش با ویژوال کامپوزر برایشان نمایش داده نمیشود!! چگونه میتوانم به نقش های دیگر نیز دسترسی استفاده از ویژوال کامپوزر را بدهم؟با سپاس

          • رضا حسینی راد
            28 شهریور 1395 ساعت 15:19

            سلام از تنظیمات ویژوال کامپوزر میتونید نقش ها رو مدیریت کنید

          • 28 شهریور 1395 ساعت 16:25

            در تنظیمات ویژوال کامپوزر مدیریت نقش ها وجود دارد ولی زمانی که به هر نقشی به غیر از مدیر تغییر میدهم صفحه ویرایش گر ویژوال برای آن نقش(ویرایشگر،نویسنده و…) نمایش داده نمی شود، اطلاعات سایت برای حل مشکل قبلی خدمت شما ارسال شد، ممنون میشوم این مورد را نیز بررسی نمایید.

          • رضا حسینی راد
            29 شهریور 1395 ساعت 14:36

            سلام چشم بررسی می کنیم

  218. 25 شهریور 1395 ساعت 11:50

    سلام مجدداً
    پنل مدیریت هم این ارور رو میده و واردش نمی شه فک کنم از cpanel باید واردشد
    ممنون از رسیدگی تون 

  219. 24 شهریور 1395 ساعت 20:22

    ظاهراً ایراد از مرورگر کرومه. با اینکه کشو خالی کردم ولی مشکل عجیبی با این پلاگین پیدا کرده،با فایرفاکس ولی کار میکنه! عجیب نیست؟!تغییرات خاصی باید توی کروم انجام بدیم؟

  220. 24 شهریور 1395 ساعت 14:12

    سللام ضمن عرض خسته نباشید . در قسمت بالای سایت من هم ارور  Warning: session_start() [function.session-start]: Cannot send session cache limiter – headers already sent (output started at /home4/ofoghedu/public_html/wp-content/plugins/js_composer/js_composer.php:1) in /home4/ofoghedu/public_html/wp-content/plugins/accesspress-custom-css/accesspress-custom-css.php on line 61میدهد .  ادرس سایت OFOGHEDU.IR ممنون از بررسی تون .با تشکر  

    • رضا حسینی راد
      25 شهریور 1395 ساعت 09:43

      سلام افزونه accesspress رو باید غیر فعال کنید. اطلاعات سایت رو هم بفرستید مشکل ویژوال کامپوزر رو حل کنیم

  221. 23 شهریور 1395 ساعت 16:15

    با سلام من دیروز بعد از خرید ویژوال کامپوزر و اقدام به فعال سازی با مشکلاتی روی هر 2 سایتم مواجه شدم و بعد از کلی تخقیق و نهایتا دانلود رایگان همون نسخه از یه سایت دیگه متوجه خراب بودن نسخه شما شدم و با توجه گارانتی بازگشت پول خواستار برگشت هرچه سریع تر پول و لغو خرید هستم

    • رضا حسینی راد
      23 شهریور 1395 ساعت 16:34

      سلام هر خرید برای یک سایت هست. اطلاعات یک سایت ارسال شود تا مشکل را حل کنیم.

  222. 22 شهریور 1395 ساعت 09:23

    بی انصافی نکنم البته! سایت و پشتیبانی خوبی دارید ولی این یه دونه پلاگینتون نمیدونم داستانش چیه که انقد به مشکل میخورهدمت گرم یاعلی

    • رضا حسینی راد
      22 شهریور 1395 ساعت 10:52

      خواهش میکنم لطف دارید. اما به تمامی درخواست ها پاسخ داده میشه و بررسی میشن. این افزونه با نسخه های مختلف php کمی مشکل داره و ما مشکل رو مجبوریم برای تک تک کاربران حل کنیم.

  223. 20 شهریور 1395 ساعت 15:31

    با سلام، هر موقع آپدیت میکنم اینو (به شکل دستی) باز همون ارور قبلی نمایش داده میشه:Warning: Cannot modify header information – headers already sent by (output started at /home/mehrdad5/public_html/wp-content/plugins/js_composer/js_composer.php:1) in /home/mehrdad5/public_html/wp-includes/pluggable.php on line 1174چرا هربار این اتفاق میفته؟ دوستم از سایت دیگه خریده راحت آپدیتشم میکنه ولی شما یه فوت کوزه گریشو انگار نگه میدارید و ما نمیتونیم بدون اصلاحیات شما کاری کنیم…ممنون میشم اگه جواب بدین؛ حداقل راه حلی دائمی..

    • رضا حسینی راد
      20 شهریور 1395 ساعت 15:40

      سلام اطلاعات ورود به سایت رو ارسال کنید مشکل رو حل می کنیم

      • 20 شهریور 1395 ساعت 16:18

        mehrdadkhaji.ir/wp-login.phpuser: ********pass:*************8

        • رضا حسینی راد
          20 شهریور 1395 ساعت 16:24

          افزونه ها رو غیر فعال کنید. کش سایت رو هم خالی کنید.

          • 20 شهریور 1395 ساعت 17:20

            انجام دادم. افزونه ها رو هم غیرفعال کردم. بازم همون ارور وجود داره. هر پلاگینیو فعال/غیرفعال میکنم یا هربرگه جدیدیو میسازم بازم صفحه سفید و همون ارور میاد…

          • رضا حسینی راد
            20 شهریور 1395 ساعت 19:56

            منظورم این بود اینکارو انجام بدید بعد اطلاعات رو بفرستید

  224. 19 شهریور 1395 ساعت 11:42

    سلام، تداخلی که قبلا اعلام کردم، تو این نسخه جدید برطرف شد؟ اگر اطلاعیه ای به ایمیلم فرستاده می شد عالی بود. البته یکی از پیام هامو حذف کردید.

  225. 19 شهریور 1395 ساعت 10:02

    سلام. الان نسخه جدید رو میتونیم دریافت کنیم از بخش «دانلود آبدیت محصولات» . میترسم دوباهر مشکلات پیش بیاد. ضمن اینکه معلوم نیست نسخه جدید چه تفاوت هایی داره با قبلی

    • رضا حسینی راد
      19 شهریور 1395 ساعت 11:36

      سلام خیر مشکلی پیش نمیاد. نسخه های جدید کلا ایرادات رو برطرف میکنن

  226. 16 شهریور 1395 ساعت 12:15

    سلام میشه آموزش تصویری خوب از اول تا آخرآموزشhacklog remote attachmentرو برام بزارید

  227. 15 شهریور 1395 ساعت 16:53

    با سلام و احترام، سایت آموزشی دارم که در اون از صفحه ساز ویژوال شما  استفاده کردم مساله ای که وجود داره اینه صفحه اصلی من چند خط اول  دوره آموزشی  مد نظرو رو در صفحه اصلی نمایش میده به همراه اون ، این کدهای [vc_row][vc_column] رو هم در صفحه اصلی هم نشون میده..چطوری میتونم یه کاری کنم که این کدها در صفحه اصلی من نمایش داده نشه؟؟ با تشکر از پشتیبانی خوب شما.

    • رضا حسینی راد
      15 شهریور 1395 ساعت 17:01

      سلام ویرایشگر رو قرار بدید روی حالت متنی ، سپس این کد ها رو حذف کنید

  228. 14 شهریور 1395 ساعت 02:48

    سلاممیخواستم بدونم این نسخه فقط فارسی شده یا تغییر دیگه ای هم داره و فرقش با نسخه انگلیسی چیه؟ممنون از سایت خوبتون

  229. 13 شهریور 1395 ساعت 16:27

    یک سوال دیگر من از افزونه ویژوال کامپوزر زبان انگلیسی استفاده کردم کمی فارسی ساز آن برایم گنگ می باشد!!! در زبان انگلیسی فیلد full width  و یا Text boxوجود داشت ولی در حال حاظر در افزونه فارسی آن نمیدانم کجا هست:(..ممنون میشم بگید.

  230. 13 شهریور 1395 ساعت 16:24

    با سلام و احترام، من این افزونه را خریداری کردم،ممنونم ازتون.فقط یه سوال زمانی که من سطر داخلی می سازم یعنی همان innerr row و inner column دیگر نمیتوانم سطرداخلی را حذف کنم، یعنی علامت سطل زباله که برای حذف سطر داخلی هست وجود نداره ممنون میشوم راهنمایی کنید.در صورت نیاز شما تصویر را ارسال میکنم.ممنونم

    • رضا حسینی راد
      14 شهریور 1395 ساعت 10:05

      سلام متشکرم. روی علامت > کلیک کنید تا دکمه حذف نمایش داده شود

      • 14 شهریور 1395 ساعت 13:33

        متوجه  منظورتان شدم اما من حتی  علامت > را  هم ندارم.

        • رضا حسینی راد
          14 شهریور 1395 ساعت 16:30

          یه علامت فلش هستش به سمت چپ

          • 14 شهریور 1395 ساعت 18:24

            ندارم.من قبلا با ویژوال کامپوزر کار کردم منظورتونو متوجه میشم ولی باور بفرماییدتو ردیف این علامت را ندارم، قبل از خرید افزونه نیز قالبم را فرستادم تا ببینید با ویژوال کامپوزر سازگار هست یا نه؟! ممنون میشوم راهنمایی کنید چطور این مشکل را برطرف کنم.

          • رضا حسینی راد
            15 شهریور 1395 ساعت 10:09

            با دفتر تماس بگیرید راهنمایی کنیم شما رو

  231. 12 شهریور 1395 ساعت 19:59

    آیا این محصول نسخه اکتیو شده است یا ترجمه نسخه رایگان انگلیسی است

    • رضا حسینی راد
      13 شهریور 1395 ساعت 09:40

      سلام نسخه اکتیو شده نیست چون نسخه اکتیو شده به نسخه انگلیسی خودکار آپدیت میشه. این نسخه ترجمه نسخه اصلی هست و خریداری شده

  232. 12 شهریور 1395 ساعت 16:05

    با سلام . من الان دارم از المان FAQ استفاده میکنم ، چجوری میشه که اون علامت “+” رو اورد به قسمت سمت راست جمله . الان چه رو زبان انگلیسی چه تو فارسی سمت چپ قرار میگیره .  و سوال دیگه من اینکه ترجمه نشده این افزونه رو به من میتونید بدین ؟ من با ترجمه شده یه مقدار سختمه و اینکه اگر ترجمه نشده رو به من بدین راست چین درست کار میکنه یا نه ؟

    • رضا حسینی راد
      12 شهریور 1395 ساعت 16:32

      سلام . فقط با تغییر کد نویسی میتونید بیاریدش سمت راست. در مورد انگلیسی بودن افزونه روی وردپرس انگلیسی نصب کنید انگلیسی میشه اما راست چین نیست دیگه

      • 12 شهریور 1395 ساعت 18:39

        منظور من اینکه روی وردپرس فارسی نسخه اصلی و انگلیسی افزونه رو نصب کنم . آیا در این صورت راست چین عمل میکنه ؟

        • رضا حسینی راد
          13 شهریور 1395 ساعت 09:44

          خیر شما روی وردپرس فارسی همین افزونه رو نصب کنید.سپس وارد پوشه languages شده و دو فایل fa_IR رو حذف کنیدتا زبان افزونه انگلیسی بشه

  233. 12 شهریور 1395 ساعت 12:40

    سلام و درود . میخواستم ببینم چجوری میتونم فونت های استفاده شده تو این افزونه رو عوض کنم ؟ مثلا من از المان FAQ استفاده میکنم و برای نوشتن میخوام فونت اون چیزی باشه که من میخوام 

  234. 10 شهریور 1395 ساعت 16:47

    سلام من از قالب آوادا استفاده میکنم و میخاستم بدونم چطور میشه فیوژن بیلدرو غیرفعالش کرد… چون میخام فقط ویژوال کامپوزر باشه و گاهی اوقات مشکل بوجود میاد

    • رضا حسینی راد
      10 شهریور 1395 ساعت 16:52

      سلام افزونه فیوژن رو باید غیر فعال کنید اما استاندارد نیست

      • 10 شهریور 1395 ساعت 17:37

        یعنی مشکلی برای سایتم بوجود میاد؟

        • رضا حسینی راد
          11 شهریور 1395 ساعت 11:48

          تست کنید اما این افزونه صفحه ساز اصلی این قالب هست و بهتره غیر فعال نشه

  235. 10 شهریور 1395 ساعت 15:55

    دورود بر شما و همکاران سایتتون، من این افزونه را خریدم، نسخه قبلش خوب بود ولی نسخه جدیدش اشکال داره، این نسخه با افزونه iThemes Security تداخل داره و من وقتی کل فایلهاشو از هاستم حذف می کنم تداخل هم از بین میره اما وقتی دوباره آپلودش کنم افزونه iThemes Security کار نمی کنه و ارور تداخل با افزونه دیگه را میده اتفاقا 3 تا از افزونه هام را به همین صورت بروز کردم و مسئله ای نداشت فقط با کامپوزر تداخل داره. لطفا بهم بگید کدام فایل افزونه کامپوزر باید حذف یا ویرایش بشه تا تداخلش با افزونه iThemes Security برطرف بشه؟ دقیقا بهم بگید به چه صورت باید ویرایش بشه چون من کد نویسی ندارم. اگه بتونید نسخه بدون مشکل را قرار بدید تا من دانلود کنم خیلی از شما سپاسگزار می شم. منتظر پاسختون می مونم لطفا پاسخ را به ایمیل من بفرستید. تشکر

    • رضا حسینی راد
      10 شهریور 1395 ساعت 16:54

      سلام افزونه شما آپدیت هست؟ در مورد تداخل افزونه ها با هم مجدد بررسی کنید فکر نمیکنم مشکلی باشه

      • 11 شهریور 1395 ساعت 21:50

        بله آپدیت هست.

        • رضا حسینی راد
          12 شهریور 1395 ساعت 09:49

          پس میتونید فعلا از یکی استفاده کنید تا به سازنده اعلام کنیم چون قبلا با هم تداخلی نداشتند

          • 14 شهریور 1395 ساعت 09:10

            لطفا ورژن قبل را برام ایمیل کنید من طبق توضیحاتتون قبل دانلود ورژن جدید، نسخه قبل را حذف کردم. لطفا بعد برطرق شدن مسئله، اطلاعیه ای برای من بفرستید. تشکر

          • رضا حسینی راد
            14 شهریور 1395 ساعت 09:57

            سلام نسخه های قبلی رو نداریم متاسفانه چون از کار افتاده هستند و دارای اشکال. با احترام

  236. 8 شهریور 1395 ساعت 15:44

    سلام من این افزونه را خریداری کردم و روی سایتم نصب کردم که با این خطا مواجه شدم 
    http://s7.picofile.com/file/8265678050/Untitled_2.png
    لطفا راهنمایی کنید

    • رضا حسینی راد
      9 شهریور 1395 ساعت 09:28

      سلام اطلاعات رو از بخش تماس با ما ارسال کنید مشکلتون رو حل کنیم

  237. 6 شهریور 1395 ساعت 14:28

    سلاماستاد قالب وبسایت من وبلاگی فروشگاهی هست ایا میتونم در خود برگه ای که به عنوان صفحه ی اول انتخابش کردم تییرات ایجاد کنم یا نمیتونمچون از این ترس دارم که این افزونه رو بخرم ولی به درد قالب من نخوره و بی استفاده بمونهخواهش میکنم کمکم کنید از این که وقت میزارید و این سوال من رو جواب میدید وقاعا ممنومراستی یک سوال دیگه اینکه ایا ویدوی هست که بتونم نمای کلی کار با این افزونه رو ببینم به چه صورت کار میکنه

    • رضا حسینی راد
      6 شهریور 1395 ساعت 14:33

      سلام بله میتونید تمامی برگه ها تغییرات ایجاد کنید با این افزونه. ویدیو خیر

  238. 6 شهریور 1395 ساعت 10:37

    با سلام و درود . من قالب اوادا رو خریداری کردم و میخوام بدونم این صفحه ساز برتری داری به صفحه ساز خوده قالب آوادا ؟ و ایا این برتری خیلی محسوسه ؟

    • رضا حسینی راد
      6 شهریور 1395 ساعت 12:58

      سلام خیر صفحه ساز آوادا کامل هست اما این صفحه ساز هم امکانات خاص خودش رو داره. در کنار هم بهترین کارایی رو دارند

      • 6 شهریور 1395 ساعت 13:59

        پس امکان این که همزمان با هم استفاده کنم رو داره ؟ مشکلی با هم ندارن ؟ مثلا تو یه صفحه  یه ایتم از  ویژوال کامپوزر بزارم و یه ایتم از صفحه ساز خوده آوادا ، درست نشون میده ؟

  239. 4 شهریور 1395 ساعت 13:46

    سلام و خسته نباشید.من قالب گود نیوز را حدود یک ماه پیش از شما خریدم و نسخه  4.11.1  این افزونه همراهش نصب بود و من الان اگر بخواهم آپدیتش کنم باید چه کنم؟در همان پیشخوان خودم مستقیم بروزرسانی کنم؟ مشکلی پیش نمیاد؟ چیزی بهم نمی خورد؟شایلن ذکر است که نسخه وردپرس من 4.6 است.ممنون از راهنماییتون.

    • رضا حسینی راد
      5 شهریور 1395 ساعت 09:44

      سلام باید صبر کنید نسخه جدید همراه با قالب ارائه شود یا 4.12 فارسی رو خریداری و نصب کنید.

      • 5 شهریور 1395 ساعت 18:37

        سلام مجدد.یعنی اگر الان داخل پیشخوان وردپرسم، مستقیم دکمه بروزرسانی ویژوال کامپوزر را بزنم و آپدیت کنم، مشکل پیش میاد؟
        چه مشکلی مگه پیش میاد؟

  240. 2 شهریور 1395 ساعت 10:06

    سلام. من این افزونه رو نصب کردم آخرین نسخشو. و ارورهای مختلفی دریافت کردم. حتی دیشب سایتم باز نمی شد . همورن ارور معروف Cannot modify header information – headers already sent by
    چیکار کنم؟ نسخه ای که توس یات شماست این مشکلو نداره و اصلا مشکل از این افزونست؟ یا از عدم تطبیق قالبم با این افزونه

    • رضا حسینی راد
      2 شهریور 1395 ساعت 10:34

      سلام اطلاعات ورود رو ارسال کنید مشکل رو حل می کنیم

      • 2 شهریور 1395 ساعت 11:32

        سلام ممنون. اطلاعات ورود رو همینجا ارسال میکنم. فقط نمایش ندین ها
        من کد تخفیف شمارو دارم ولی این افزونه رو از شما خرید نکردم. میشه این رو درستش کنید افزونه سئو رو میخوام بخرم از شما
        اطلاعات ورود

        • رضا حسینی راد
          2 شهریور 1395 ساعت 12:26

          سلام متاسفانه فقط پشتیبانی محصولات شامل افرادی میشه که از ما خریداری کردند. ما حق تغییر و پشتیبانی محصولات سایر همکارانمون رو نداریم

          • 2 شهریور 1395 ساعت 12:50

            بله این رو میدونم. هیچوقت به مشتری هایی فکر کردین که از شنیدن این جملات تکراری و پیش بینی شده بیزارند؟ و فقط میخوان مشکلشون به هر قیمتی حل بشه؟ بدون فوت وقت؟  به هرحال یکمم در راه رضای خدا میتونستید کار کنید
            خریدمش. فقط سریعا مشکلو حلش کنید

          • رضا حسینی راد
            2 شهریور 1395 ساعت 17:05

            برای رضای خدا بهتر هست توی محصولات همکارانمون دستکاری نکنیم 🙂 به هر حال ممنون از خرید شما. اطلاعات ورود رو از بخش تماس با ما ارسال بفرمایید حل کنیم

          • 6 شهریور 1395 ساعت 11:08

            سلام
            آقای حسینی راد هنوز افزونه در قسمت ویرایش املاک سایتم نمایش داده نمیشه. این فاجعست چون نمیتونم سایتم رو ویرایش کنم و مشتری ها همش زنگ میزنن

          • رضا حسینی راد
            6 شهریور 1395 ساعت 12:57

            سلام از افزونه برای ویرایش املاک نباید استفاده کنید. شما باید از بخش املاک توی پنل مدیریت ویرایش کنید

          • 8 شهریور 1395 ساعت 09:47

            بله منم  از بخش املاک توی پنل مدیریت برای ویرایش املاک استفاده مینکنم. اما عرض کردم قبلا که افزونه رایگان داشتم در این قسمت ویرایشگر ویژه افزونه فعال بود اما الان نیست. طبق تجربه قبلی ناشی از عدم به روز بودن افزونست. به هر حال باید حل شود. از پشتیبانی شما انتظار داریم حل کند مشکل رو. چون چند روزه سایتم تعطیله

          • رضا حسینی راد
            8 شهریور 1395 ساعت 10:32

            خیر برای فعالسازی باید به تنظیمات ویژوال کامپوزر مراجعه کنید. از بخش نوع پست ها post رو تیک بزنید تا توی نوشته ها و املاک هم صفحه ساز نمایش داده بشه

          • 8 شهریور 1395 ساعت 11:51

            سلام مجدد. ببینید من این کارها رو انجام دادم و تنظیمات رو بلدم. ولی متاسفانه بیفایدست. قبلا هم تجربه داشتم. مشکل از افزونست. اطلاعات ورود به مدیریت و هاست رو هم دارید اگه نمیتونید مشکل رو حل کنید افزونه شمارو پاکش کنم و همون افزونه های رایگان قبلی رو نصب کنم. منتهی مشکل ارورها رو برام حل کنید

          • رضا حسینی راد
            9 شهریور 1395 ساعت 09:33

            ما سایت شما رو چک کردیم. شما باید ابتدا نسخه 4.12 رو روی سایتتون نصب کنید. سپس اطلاعات رو بفرستید تا مشکل رو حل کنیم. قبلا هم عرض کردم توی محصولات سایر همکاران هیچ تغییری نمیتونیم اعمال کنیم

          • 9 شهریور 1395 ساعت 10:46

            بله البته که نسخش 4.12 هست. من تازه خریدم از شما. از زمانی که نسخه 4.12 اومد خریدم. با اینحال باز پاکش کردم دوباره نصبیدم
            و مجدد ارور معروف قبلی رو میده ارور هدر
            خواهشا ضمن برطرف کردن ارور، تنظیمات رو چک کنید و در مدیریت وردپرسم پست ها و املام رو چک کنید که افزونه در اون فعال باشه. خواهشا درستش کنید

          • رضا حسینی راد
            9 شهریور 1395 ساعت 16:44

            اطلاعات رو مجدد ایمیل کنید براتون مشکل رو حل می کنیم.

          • 10 شهریور 1395 ساعت 16:00

            اطلاعات ورود رو ایمیل کردم. امیدوارم این آخرین پیامم باشه برای این مشکل بزرگ

          • رضا حسینی راد
            10 شهریور 1395 ساعت 16:53

            بررسی میشه

  241. 1 شهریور 1395 ساعت 17:53

    سلام
    من مشکل آپلود و استفاده از بخش رسانه را دارم،‌ تنها وقتی می توانم عکس آپلود کنم و یا از عکس آپلود شده در نوشته هایم استفاده کنم که این افزونه را غیر فعال کنم.
    وقتی این افزونه را غیر فعال می کنم تمام صفحاتی که با این افزونه ساخته شده از کار می افتد و یک سری کد دیده می شود.
    دسترسی به فایل ها و پوشه ها هم 755 و 644 هست.
    مشکل بعدی وقتی جدی تر می شود که بخواهیم در خود این افزونه عکسی بخواهیم آپلود کنیم و استفاده کنیم.

  242. 31 مرداد 1395 ساعت 19:48

    سلاممن افزونه جدید رو نصب کردم اما وقتی ویژوال رو باز می کنم این علامت هشدار در بالای پنجره میاد!!http://s1.picofile.com/file/8264735976/wwwws.pngحتی چند بار از طریق هاست افزونه رو پاک کردم و افزونه جدید رو نصب کردم و همچنین کش سیستم رو هم پاک کردم

    • رضا حسینی راد