افزونه وردپرس جلالی به نسخه 5.0.1 آپدیت شد. مشکل چه بود؟

افزونه وردپرس جلالی به نسخه 5.0.1 آپدیت شد

امروز افزونه وردپرس جلالی wp jalali به نسخه 5.0.1 آپدیت شد و پیغام بروزرسانی آن در پنل های مدیریت سایت های وردپرسی فارسی نمایش داده شده.

مشکل چه بود؟

ظاهرا در برخی هاست ها و سرور ها که آنتی ویروس clamav نصب بود. این آنتی ویروس یکی از فایل های جاوا اسکریپت افزونه وردپرس فارسی را به عنوان ویروس شناسایی می کرده که در نسخه 5.0.1 این مشکل توسط تیم وردپرس فارسی حل شده. می توانید آخرین نسخه افزونه را از این صفحه دانلود کنید.

منبع خبر در سایت وردپرس فارسی

راستی! برای دریافت مطالب جدید در کانال تلگرام یا پیج اینستاگرام میهن وردپرس عضو شوید.

این مقاله چقدر براتون مفید بود؟

از ۱ تا ۵ امتیاز بدید.

میانگین رتبه 0 / 5. تعداد رای: 0

تا حالا کسی رای نداده! اولین نفر شما باشید.

در بخش جامعه می‌توانید سوالات خود را بپرسید و با سایر هم‌میهنان وردپرسی در ارتباط باشید.

ورود به جامعه
نظر شما در مورد این مقاله چیست؟

  1. U476 ۴ آبان ۱۳۹۵

    سلام
    ممنون،  این خبر در قسمت اخبار وردپرس بلافاصله پس از بروزرسانی درج شده بود 🙂